Sommaire

BONJOUR
Musique "Invention BWV784" J.S. BACH 1685-1750

Faculté de Nanterre

- HTML - PHP -

Nous veillons aux respects des droits d'auteur : si par erreur un contenu protégé est disponible sans indication sur ce site, merci de contacter l'administrateur, il sera retiré ou mis à jour dans les plus brefs délais.


Accueil

La page vide

Normal, dit comme ça,
vous ne risquez pas de comprendre.


Knock-out receiver

Vu dans ... http://www.cfp-radio.com/realisations/rea82/rea82.html

Un recepteur type knock-out de 1924

Il y a quelques années, je suis tombé sur une revue téléchargée sur internet (que je mettrai à disposition à la fin de l'article), qui décrivait la construction de petits recepteurs à 1, 2 ou 3 lampes. Le but des articles était de construire le poste le plus performant possible à moindre cout.

Nous avons donc des schemas assez poussés (poussés dans le sens où l'on tire le maximum d'un minimum de composants), la plupart de ces récepteurs sont des postes reflex. Dans un poste reflex, une lampe peut avoir plusieurs fonctions et en général amplifie à la fois de la HF et de la BF.

Dans ces différents schémas, la détection est confiée à plusieurs systèmes :

  • Détecteur genre galène
  • Audion
  • detection grille (avec réaction ou non)

Je décide donc de construire un récepteur à 2 lampes et de faire avec les moyens du bord, en fait, ce qui traine dans mes cartons.

Choix du montage et explication du schéma

Voici le schéma que je compte utiliser. Disons le schéma de base, je ne dis pas que je respecterai tout forcément à la lettre, mais cela donne une idée.

Nous avons donc à faire à un poste reflex. La première lampe fait office d'amplificatrice HF et BF, la seconde est montée en détectrice à réaction.

Une version simplifiée existe. Ici, pas de reaction et pas de primaire d'antenne. Ce montage est plus simple, mais forcément moins sélectif, moins sensible et moins puissant. Pour la réception locale, il doit cela dit tout de même convenir.

Une autre schéma a été produit, suite à des critiques et mises au point de lecteurs de la revue, le voici.

Les différences majeures sont :
- un condensateur rajouté entre le pied du secondaire du transformateur BF et la partie accord
- la pile de polarisation passe à 3V au lieu de 4,5V
- le pied du bobinage d'accord de la détectrice à réaction n'est plus sur le -6V mais revient sur le curseur d'un double rhéostat (ou double résistance ajustable, je ne sais pas)....

J'essaierai d'abord le premier schéma.

La partie accord :

Le bobinage AS constitue le double bobinage antenne et accord. La partie antenne est munie de prises pour pouvoir adapter l'antenne au mieux. Ce n'est pas l'antenne qu'on déplace (elle reste branchée à l'extrémité haute du bobinage) mais la masse que l'on commute sur les prises. Ces prises sont sélectionnables sur la face avant du récepteur avec un curseur. Le secondaire de ce bobinage est accordé, rien de plus normal.

Amplification HF et neutrodynage :

La HF une fois amplifiée par le tube se retrouve sur l'enroulement primaire du bobinage NPS. NP sont deux bobinages enroulés ensembles en bi-filaire, on relie ensuite la début de N avec la fin de P. P et N sont donc en série. Le bobinage N (enroulement de neutralisation) sert à calmer le jeu quand le tube est poussé dans ses derniers retranchements parce qu'il se met facilement à osciller De plus, le tube peut osciller plus ou moins suivant les fréquences recues. C'est l'enroulement de neutralisation. Ce bobinage est fortement couplé au bobinage principal. Il suffit ensuite de dérouter une faible portion de la HF de ce bobinage vers la grille du tube, c'est ce qui est fait avec le petit condensateur C. Ce principe s'appelle le neutrodynage.

Ce condensateur a une faible valeur, il existe une multitude de méthode pour le fabriquer (deux plaques plus ou moins raprochées, condensateur ajustable, une tige réglable dans un tube metallique...)

Pour que le neutrodynage fonctionne correctement, la valeur de ce condensateur doit être égale à la capacité inter-électrode qui se trouve entre la grille et la plaque à laquelle on ajoute la capacité du support et des différentes connexions sous le chassis.

Voici un schéma qui résume ce principe :

Les avantages du neutrodynage sont que le tube se comporte mieux, est moins sujet aux oscillations, amplifie correctement sur une plus large bande de fréquence. Pour finir, nous ne perturbons plus les voisins en faisant remonter les oscillations par l'antenne, ce qui était le cas de beaucoup de postes à réaction qui se mettaient à faire couiner tous les récepteurs environnants.

Liaison HF avec la détectrice

P constitue le bobinage primaire HF. P sert aussi à véhiculer la HT pour alimenter la plaque de la lampe. Il s'agit d'une batterie de 90V qui alimente un casque mais peut aussi alimenter un petit HP.

Le secondaire de ce dernier transformateur HF se nomme S. Ce bobinage est accordé et véhicule la HF vers la grille du deuxième tube.

Détectrice à réaction

Nous avons ensuite une détection grille classique avec le couple résistance capacité bien connu (ici 3 Mohms et 250pf). Le second tube fonctionne en détectrice à réaction, nous allons donc trouver un dernier bobinage dans sa plaque, le bobinage T (T pour Tickler...).

Ici, nous aurions eu le moyen de mettre un casque en série avec ce bobinage et alimenter la détectrice avec mettons 22 ou 45V maximum. Nous aurions eu un récepteur avec préamplification HF suivi d'une détectrice à réaction, parfait pour une réception sur casque. Pour avoir un peu plus de puissance nous avons besoin d'un étage BF supplémentaire. On pourrait faire une liaison par transformateur BF et une lampe en plus, le schéma classique. Ici c'est différent, nous allons réutiliser le premier tube pour amplifier de la BF.

Liaison BF vers premier tube :

Comment faire cela ? En utilisant un transfo de liaison BF dont le primaire va servir d'une part à véhiculer la HT (dans les +22V) sur la plaque de la détectrice et d'autre part, en retour, à récolter la BF détectée. Ce transformateur sera au minimum d'un rapport 1:3 à 1:5.

Naturellement nous allons retrouver la BF sur le secondaire de ce transformateur et celui-ci se trouve en liaison avec la grille de la première lampe via le premier bobinage HF. Il suffit ensuite de brancher un casque entre l'alimentation HT et la plaque du premier tube, mais celui-ci est déja branché sur un bobinage HF. Ce n'est pas grave, on branche les 2 en série : alimentation HT, puis casque ou HP, puis bobinage HF, puis plaque.

Au niveau de la plaque du premier tube nous avons à la fois de la HF et de la BF. Il faut donc différencier les signaux et les diriger au bon endroit. Le bobinage P véhicule la BF et la HF, mais compte tenu du nombre de tours, au secondaire S nous n'aurons que de la HF.

Au pied du bobinage P, nous avons toujours HF + BF. Il faut supprimer la HF, c'est ce qui est fait avec le condensateur de 2,5nF. Après ce condensateur il ne reste que de la BF pour attaquer le casque ou le haut-parleur.

Si ce montage est correctement réalisé, nous aurons l'équivalent d'une détectrice à réaction précédée d'un étage HF accordé, suivi d'un étage BF, le tout avec seulement 2 lampes...

Pour les composants de base, nous aurons besoin de :

  • 1 alimentation (5 ou 6V pour les filaments, +22V pour la détectrice et +90 pour l'amplificatrice HF+BF)
  • 1 casque ou HP
  • 1 transformateur BF de rapport 1:3 à 1:5, voir plus.
  • 2 CV de 300 à 400pF
  • 2 supports de lampes
  • 2 lampes
  • 1 rhéostat (pas forcément obligatoire, nous verrons)
  • 2 condensateurs de découplage (mettons 2,5nF à 5nf)
  • 1 couple condensateur /resistance de détection (250pF + 3 mohms)
  • 6 bobinages à fabriquer

Voici donc les éléments que j'ai choisi et que j'ai récupéré sur diverses épaves. Majoritairement, les pièces viennent d'un récepteur Crosley en piteux état que j'ai décidé de canibalisé parce qu'il ne valait pas la peine d'être remis en état (et surtout je le trouvai gros et moche...).

Un transfo BF Crosley. Il était coupé, je l'ai rebobiné pour en faire un transformateur au rapport entre 1:3 et 1:4. 2500 tours de 1/10 au primaire, 9000 tours de 1/10 au secondaire. Ce transformateur me servira pour la partie reflex du récepteur.

2 supports de lampes. Ils viennent du Crosley aussi. Je crois que j'ai aussi un support suspendu, je le mettrai peut être pour la détectrice.

2 CV de 430pF environ.

Les bobinages que je vais utiliser. Je vais enlever le fil et rebobiner selon mes besoins.

Ce schéma peut bien sûr être adapté et beaucoup de personnes le faisait à l'époque. Par exemple changer le type des lampes, rajouter une lampe BF avec un autre transformateur BF, mettre une détection diode à la place de la détectrice à réaction, installer une résistance de grille réglable, rajouter un CV dans l'antenne, etc....

Un lien pour télécharger la revue en question.

Télécharger Knock Out Receiver en pdf

Fabrication des bobinages

Pour la bande PO, j'aurai besoin de bobinage dont l'inductance serait entre 180 et 220µH. Sur l'image ci-dessous, je teste 2 bobinages. Un bobinage qui me sert pour l'antenne, je le mets contre le bobinage d'accord (nous affinerons bien sur le couplage dans le montage final, là il ne s'agit que d'un test). Le bobinage secondaire fait dans les 190µH il est relié directement sur le CV. Le bobinage d'antenne a son pied relié à la masse du CV et le coté opposé relié à l'antenne de l'atelier. J'ai rajouté une résistance de 470K sur les lames fixes du CV pour brancher l'oscilloscope et voir le signal.

En tournant le CV, même sans son, je n'ai pas de surprise, je vois un signal modulé assez puissant, c'est radio-bleue sans aucun doute. En fait, pas besoin d'amplification particulière pour voir le signal, l'oscilloscope est assez sensible pour le voir.

Pour vérifier qu'il s'agit bien de radio-bleue, je monte une sonde de détection sur mon signal tracer que je mets en position d'amplification maximum. Je recois bien radio-bleue.

Pour écouter le son, cliquer sur l'image suivante.

Je verifie ensutie que j'ai bien la couverture totale de la bande PO avec un generateur HF que je couple de manière lache sur cette ébauche de récepteur. La couverture est correcte. Ce bobinage donne à la mesure 190µH, je vais donc en construire 2 de ce type. J'aurai pu les garder tel quel mais ils sont sales, le fil est abimé à plusieurs endroits, ca ne me convient pas. Je vais faire le bobinage avec du fil isolé sous teflon. Je n'ai pas de fil ancien suffisamment en bon éat qui puisse convenir.

J'enlève les anciens fils sur les bobinages, j'en profite pour enlever les résidus de soudures sur les cosses et je nettoie les supports de bobine à l'eau savonneuse.

Une vue du bobinage NP qui servira d'une part pour le neutrodynage et d'autre part en temps que primaire du transformateur HF entre les 2 tubes. 22 tours de fils fin sous teflon. On ne le voit pas très bien mais le bobinage est doublé. On prend 2 fils et on les bobine en même temps, il y a donc 2 fils à chaque tour.

Le bobinage d'accord principal S. 48 tours de fil sous teflon. Il me faudra un second bobinage de ce type pour la partie accord de la détectrice à réaction.

A la mesure, nous avons 190µH environ.

Cette valeur est très bien. Les condensateurs variables sont de 430pf. Je compte sur une résiduelle de 30pf, avec mettons une variation utile de 30 à 430pf, ce qui nous donne avec 190µH d'inductance, une couverture quasiment correcte (on monte un peu haut...) de la bande PO, de 556Khz à 2,1mhz. Si je rajoute par exemple 20pf fixe en parallèle, j'aurai 544khz à 1,632Mhz ce qui serait aussi très bien. Donc avec 190µH, c'est parfait. Cela tombe bien vu que c'est la valeur obtenue en bobinant la totalité du support de bobine avec le type de fil que j'utilise.

Voici à quoi ressemble le bobinage de réaction T. J'ai bobiné 20 tours, il se peut qu'il y en ait un peu trop, nous ajusterons en enlevant des tours si besoin.

Le bobinage d'antenne A. Avec ses 4 prises. Le pied du bobinage sort sur un fil au centre du support, la tête du bobinage branchée directement sur l'antenne sort sur l'extérieur. Nous avons 4 prises intermédiaires.

Il me reste donc à confectionner un deuxième bobinage d'accord pour l'étage de détection. Je ne m'étendrai pas sur la construction, ce bobinage sera identique au premier. L'étape suivante sera la construction du récepteur proprement dit.

Quelques points de réflexion en passant.

Trouver un système ergonomique, précis et simple d'utilisation pour gèrer le déplacement du bobinage de réaction.

Trouver un système de montage simple et réglable pour le couplage des bobinages A et S sur le premier étage, ainsi que NP et S sur le deuxième étages. Sans doute un système de tige filetées avec des écrous permettant de gèrer l'écartement et de le bloquer.

Réfléchir sur l'utilité de gèrer le couplage du bobinage antenne de manière manuelle depuis la facade.

Montage de la maquette

Il est temps maintenant de commencer à monter la maquette du récepteur. Je décide de fixer les éléments sur une planche de bois qui traine dans l'atelier.

Je dois d'abord fabriquer des supports pour les bobinages. Je décide de prendre une lamelle de plexiglas que je chauffe avec un décapeur thermique afin de la ramollir et de la plier en équerre. Ce support sera percé à la base pour pourvoir le fixer dans le récepteur. Sur la partie haute, je perce un trou pour y mettre une tige filetée qui me permettra de fixer les bobinages avec des écrous et de gèrer le couplage comme je le désire.

Voila ce que ca donne avec les bobinages en place. Ici on a le bobinage d'antenne (A) face à nous avec derrière le premier bobinage d'accord (S). Les supports seront peints ensuite en noir.

Voici un état de l'avancement de la maquette.

A gauche le premier transformateur HF avec les bobinages antenne et accord.

Juste à sa droite le premier tube qui fera l'amplification HF et l'amplification BF grace à la liaison BF assurée par le transformateur (à droite du support du premier tube).

Devant le support le CV du premier étage accordé.

Ensuite, à droite du transformateur le support du deuxième tube (détectrice à réaction), avec en haut un ajustable pour régler le neutrodynage, j'ai mis une petite capacité mais il sera peut être trop grand nous verrons.

A droite du support de lampe, le couple résistance/capacité pour la détection. J'ai du refaire la résistance elle était coupée.

Au passage pour refaire ces résistances, c'est assez simple. On chauffe très fort les parties cuivrées avec un fer à souder pour faire fondre l'étain qui est contenu à l'intérieur des plots en cuivre. Les plots se retirent facilement quand la soudure est liquide à l'intérieur. Ensuite on enlève la partie en carbone qui est dans le tube (on peut le percer de part en part avec un petit foret genre 2,5mm). Il suffit ensuite de glisser une résistance 1/4 de watt ou 1/2 watt à l'intérieur et laisser dépasser les connexions. On forme ensuite des boudinnettes avec ces connexions et on étame. On remplit ensuite les plots en cuivre de soudure, on chauffe bien les plots et on insère le corps (le tube) de la résistance. En refroidissant, la soudure colle sur le corps du tube et fait contact avec la résistance qui est à l'intérieur.

Une petite photo de la résistance de détection. Son support est assuré par 2 lamelles qui sont rivetées sur le condensateur de détection. Ce condensateur est lui même riveté sur une petite plaque de bakélite qu'on peut visser sur le fond du récepteur.

Une vue du système de réglage de réaction que j'ai mis en place. C'est une simple tige de fer pliée en forme de U. Le bobinage de réaction est fixé à la barre verticale gauche du U avec 2 vis. La barre de droite du U sert de poignée pour basculer plus ou moins le bobinage de réaction. Et la base du U forme une charnière avec un petit tasseau de bois fixé sur la planche du chassis. Rudimentaire, mais suffisant pour mes tests.

Réaction au minimum.

Reaction au maximum.

Test du recepteur

Je branche le récepteur sur l'alimentation. Pas vraiment de surprise, ca fonctionne du premier coup. J'ai commencé mes tests avec 22.5V pour la détection et 90V pour la première lampe.

Le son est plus que suffisant au casque, même un peu fort à mon gout. Comme je n'ai pas mis de rhéostat, je ne peux que baisser la réaction ou décaler un peu les réglages pour baisser le son.

Sur HP c'est un peu léger, je décide de monter un peu l'alimentation. Je fais d'abord un essai avec 45V pour la détectrice. C'est mieux, par contre, ca couine tout seul sur radio-bleue quelque soit le réglage de réaction et le couinement est différent de celui de la réaction. Il faut régler le condensateur de neutrodynage et baisser un peu sa valeur. Une fois que le couinement à disparu, le son est un peu plus fort, mais je sens qu'on peut faire mieux.

Je decide de mettre 135V sur la première 01A. En général, on la pousse pas aussi loin, mais j'ai déja vu des montages où des constructeurs la montait à 250V alors pourquoi pas...

Et là, c'est vraiment très bien. Le poste est à l'aise. Le niveau de BF est très suffisant en HP, la HF est bien amplifiée, la détection est très propre. C'est la meilleure combinaison que j'ai trouvée.

Une petite video pour finir la partie essai. Cliquez sur l'image pour la voir.

Montage du poste

Pour la facade et le chassis, j'utilise du plexiglas transparent de 5mm d'épaisseur. Je perce tous les trous nécessaires pour les passages de cable, la fixation des éléments (transfo BF, bobinages, CV, resistances détection, condensateur de neutrodynage, rhéostats, etc...).

La facade est fixée au chassis via 2 équerres aux extrémités droite et gauche de la facade.

Une photo des différents éléments mis en place.

J'ai enlevé la marque de la pile, ca sera plus discret... La pile est maintenu par une plaque métallique maintenu par 2 boulons. Les connexions sont soudées directement sur la pile. Elle ne débite rien, les connexions peuvent être permanentes.

A gauche la lampe HF et BF finale, au fond celle de détection. Entre les deux un transformateurs de rapport 1:3 à 1:5. Ici il s'agit d'un transformateur de rapport 1:3 que j'ai rebobiné, il était fichu.

Les bobinages T, S et NP. A gauche, celui de réaction (T), au milieu celui d'accord de la détection (S) et enfin à droite le double bobinage (NP) relié à la plaque de la première lampe pour récupèrer la HF et l'envoyer dans la seconde lampe via le bobinage (S).

Ici le réglage de réaction est à son maximum, le bobinage de réaction est collé à celui d'accord.

Réglage de réaction au minimum...

Les bobinages (A) et (S).

A droite le bobinage A avec des prises reliées sur un commutateur en facade. C'est le primaire antenne. A gauche, l'autre bobinage, plus grand, est celui d'accord de la partie HF (sur le premier tube donc...)

Les borniers de connexions. J'ai tout récupéré d'un poste Crosley que j'ai démonté. D'ailleurs les CV, les condensateurs de filtrage HF, la résistance de détection viennent de ce poste.

En écriture jaune sur la photo, la fonction de chaque plot.

En haut, le condensateur ajustable pour le neutrodynage. En dessous à droite, la résistance de détection sur un support qui fait aussi office de condensateur. Les valeurs utilisées sont 250pF pour le condensateur et 2 Mohms pour la résistance. Le condensateur ajustable de neutrodynage fait dans les 80pf.

Entre les 2 CV se trouve le rhéostat de chauffage. Il est indiqué 3.5 ohms mais je l'ai rebobiné avec du fil résistif. Il faut maintenant 6 ohms, c'est une valeur correcte pour règler le chauffage de 2 lampes 01A branchées en parallèles.

Le condensateur de filtrage HF branché entre la masse (sur le -F ici, connecté sur un plot du support de lampe) et le point milieu du bobinage relié au HP.

Le second condensateur de filtrage HF branché au pied du bobinage de réaction.

Une vue du cablage sur le dessous. Tout est réalisé en fil de cuivre (rouleau acheté au rayon jardinerie) et isolé avec du souplisso d'époque. Tout cela n'est pas bien droit, mais bon, ca fonctionne c'est tout ce qui compte...

Les commandes de la facade.

Par rapport au schéma d'origine, j'ai fait une petite modification. Le retour de grille de la détectrice se fait sur le +F, c'est plus logique et ca fonctionne mieux. Autre modification, j'alimente la détectrice en 45V plutot que 22.5V. Enfin, je n'ai utilisé qu'un seul rhéostat au lieu de 2 comme spécifié sur le schéma.

Voici la modification à effectuer (indication en rouge) pour le retour de grille de la détectrice.

Une fois l'ensemble monté, le récepteur devrait fonctionner du premier coup. Le seul réglage à effectuer est celui du condensateur de neutrodynage. Selon la documentation, le réglage idéal se fait en mettant la réaction à fond et en se mettant sur une station (donc le poste accroche évidemment, ca couine bien...).. Ensuite, si vous manoeuvrez le premier CV (celui de l'étage HF), la fréquence du couinement ne doit pas changer, seule son amplitude change. Si la note (fréquence) du couinement change c'est que le réglage n'est pas correct... Bon, c'est un peu à "l'ancienne" comme indication, mais je l'ai fait et je constate que le récepteur fonctionne correctement comme cela.

Voici à quoi ressemble ce récepteur une fois monté.

Pour finir l'article, une petite video du fonctionnement. Pour un deux lampes, le son est bien puissant et plutot propre. L'étage HF avant la détectrice rend le réglage très souple et stabilise la réception.

Cliquez sur la photo pour voir la video.

J'espère que ce montage vous plaira. Il permet d'être aussi efficace qu'un trois lampes tout en restant extrêmement simple.

Longue vie à la TSF.


Historique de la radio: exemples de postes de radio

Vu dans ... http://server.idemdito.org/electro/histo/audio/tsf-3.htm

Historique de la radio

Quelques exemples de radios

Voici quelques exemples de radio à lampes (et à transistors sur les pages suivantes).

Après la seconde guerre mondiale, on ne trouve plus de postes de radio sans superhétérodyne (changement de fréquence). Il y a de plus en plus d'émetteurs, et la sélectivité d'un récepteur direct est trop faible. Pour avoir une sélectivité suffisamment élevée, il faut plus de circuits accordés. Mais il devient très difficile de faire l'accord simultanément sur plus de deux circuits accordés. En plus, la bande passante varie selon la fréquence accordée.

Le système de superhétérodyne utilise un changement de fréquence et tous les circuits accordés (sauf deux: le circuit d'entrée et l'oscillateur local) le sont sur la même fréquence. Le fonctionnement d'un tel système est décrit sur la page de la modulation.

Nous utilisons le même code de couleur dans tous les schémas:
  • vert: signal haute fréquence
  • bleu: signal moyenne fréquence
  • rouge: oscillateur
  • jaune: commande automatique du gain (CAG)
  • violet: partie basse fréquence

0- Radio bon marché AM

Controle automatique du volume

Le signal du controle automatique du volume (CAV ou CAG) est envoyé aux deux tubes radiofréquence pour réduire leur amplification quand le poste reçoit des émetteurs puissants. Avant, on appelait le CAV "anti fading". Le but est que le signal soit aussi fort pour un émetteur lointain que pour un émetteur proche. Le CAV n'élimine pas totalement les différences de niveau: il faut en effet qu'il y ait une différence pour qu'elle puisse être réduite.

Quand on écoute les ondes courtes, il y a toujours un fading très important et dans certains récepteurs haut de gamme (maintenant on dirait "high end"...) on faisait également agir la correction sur le premier étage audio. Il fallait alors utiliser une penthode (dont on peut plus aisément régler l'amplification) à la place d'une triode. Il était possible d'éliminer presque totalement l'effet de fading.

Le réglage automatique du volume n'est évidemment pas en mesure de compenser les différents niveaux de modulation entre émetteurs. Les émetteurs commerciaux utilisent le taux de modulation maximum admissible et utilisent en plus un compander pour augmenter le niveau des passages sonores moyens.

Le controle automatique du volume des radios à transistors est décrit ici.

0- Radio AM
La première radio est un modèle fabriqué en 1958 qui devait être le moins cher possible avec un circuit inprimé en carton traité. Pas de transfo, mais des résistances qui réduisent la tension à la valeur correcte. Certaines avaient même un cordon d'alimentation comprenant une résistance, mais cette pratique a été interdite assez rapidement. Les transistors existaient déjà, mais les fabricants préféraient fabriquer des radios à tubes qui étaient plus fiables à l'époque (et les tubes coutaient moins chers que les transistors).

La radio utilise des tubes de la série Ux... (au lieu de Ex...) dont les filaments sont branchés en série (courant de chauffage de 100mA). Tout le poste est connecté au réseau. Le transfo de sortie sert également comme self de filtrage (c'est une méthode souvent utilisée chez Philips). le boitier est en plastique genre formica très mode à cette époque.

Cette radio n'a pas la modulation de fréquence, elle ne peut recevoir que deux gammes d'ondes mais il est possible d'y connecter un tourne disque à cristal.

L'étage haute fréquence se compose d'une triode-heptode UCH81 avec la partie triode comme oscillateur local (hétérodyne). L'heptode reçoit le signal d'antenne sur la première grille et le signal de l'oscillateur sur la troisième grille. On a utilisé d'autres combinaisons de tubes, mais c'est cette combinaison qui est la plus efficace.

Le tube UF89 est l'amplificateur moyenne fréquence. C'est un tube qui a un gain important et est également utilisé pour le controle du gain (CAG). Quand la tension de grille est plus négative (jusqu'à -20V) l'amplification du tube est moindre et cela produit la correction.

La détection se fait par une double diode UBC81 dont on n'utilise qu'une diode. La triode sert pour l'amplification basse fréquence.

Le tube de puissance audio est un UL84 qui peut fournir une puissance de 4.5W (une puissance qui était suffisante dans les années 1960). On utilise encore ce tube dans certans amplificateurs hifi (montage push pull).

Ce type de radio est encore très fréquent et fonctionne encore très bien, mais il n'y a pratiquement plus d'émetteurs en ondes moyennes. De plus, il y a maintenant énormément de parasites sur cette bande, causés par des interférences (GSM, réseau WiFi, bluetooth, magnétron, téléphone dect,...)

1- Radio classique à tubes AM/FM
1- Radio AM/FM
Le récepteur standard des années de gloire de la radio à tubes se compose d'une triode-heptode ECH81. En cas de réception FM, le signal moyenne fréquence est reçu sur la première grille de l'heptode et l'oscillateur local est à l'arrêt.

On utilise une double triode ECC85 pour l'amplification haute fréquence (premier tube). La seconde triode sert d'oscillateur/mélangeur.

Ici également un tube EF89 pour la moyenne fréquence, aussi bien pour la modulation d'amplitude que pour la modulation de fréquence.

La détection est effectuée par un tube EABC80 qui se compose d'une diode simple pour la détection AM, de deux diodes pour le discriminateur FM et d'une triode pour l'amplification audio. L'amplification de puissance est assurée par une penthode EL84.

Ce circuit a encore un petit extra: après détection, le signal audio FM est d'abord amplifié par la triode ECH81 (qui ne sert pas pour la partie haute fréquence en FM). Le signal FM passe ensuite à la triode du tube EABC80.

Certains postes haut de gamme ont un second EF89 à la place du premier étage audio.

1B- Radio à tubes AM/FM à accord automatique
Saba Meersburg Automatic 7
1B- Saba Meersburg Automatic 7
Une radio assez particulière qui utilise deux tubes pour la moyenne fréquence au lieu d'un seul et une penthode au lieu d'une triode pour l'amplification basse fréquence. Por éviter d'avoir une bande passante trop étroite en AM, le second étage est amorti par un pothentiomètre double, la seconde partie du pothentiomètre règle les aigues. Comme une penthode a un gain plus élevé, il est possible d'utiliser un réglage des aigues et des basses plus élaboré monté dans la contre-réaction. Il y a une commutation parole/musique par relais qui commande plus que le réglage de la tonalité.

Par contre, la radio a un accord automatique par moteur. Quand le poste n'est pas bien accordé, il y a un signal qui apparait sur le discriminateur, et celui-ci fait tourner le moteur pour corriger l'accord. Ce système fonctionne aussi bien en AM qu'en FM (il y a 2 circuits accordés dans le descriminateur pour l'accord).

Le signal moyenne fréquence prélevé sur la dernière penthode MF commande via la triode ECL80 le discriminateur d'accord automatique. Le discriminateur se compose de deux diodes, c'est la partie "B" du tube EABC80. Le signal pour le moteur est ensuite amplifié par la penthode ECL80.

Il y a encore une triode EABC80 qui sert a bloquer le bouton de recherche tant qu'un émetteur n'est pas trouvé. La recherche de postes est donc motorisée, et le moteur stoppe automatiquement sur le premier poste trouvé, à ce moment l'accord automatique entre en jeu pour corriger si nécessaire l'accord. Il est également possible de mettre des émetteurs en mémoire (mécanique), quand on pousse sur la présélection, le moteur recherche la fréquence et fait l'accord automatique.

Le controle automatique du gain se fait par un circuit indépendant (CAG retardé) avec une des diodes restantes.

2- Récepteur FM

Tuner FM (syntonisateur uniquement)

2- Tuner FM
Le circuit suivant est un récepteur unique FM, ici aussi avec un ECC85 comme étage amplificateur HF, oscillateur et mélangeur, mais avec deux tubes EF89 en moyenne fréquence. L'étage de sortie se compose d'un tube ECL82, une triode-penthode qui peut produire une puissance sonore de 3.5W. En fait il ne s'agit pas vraiment d'une penthode, mais d'une tétrode à flux dirigé qui a un meilleur rendement qu'une penthode.

Cette radio n'a pas de controle automatique du gain (CAG) qui est moins nécessaire pour la FM où le discriminateur ne détecte pas l'amplitude du signal, mais sa déviation en fréquence. Mais chaque étage MF a une résistance de grille de valeur élevée, ce qui produit un effet de diode et la grille se polarise négativement selon la puissance du signal. Il y a donc malgré tout un réglage de l'amplitude du signal (ou plutot un écrètage). Un oeil magique peut être branché sur le condensateur électrolytique du discriminateur.

Le schéma suivant est très interessant car il reprend la structure des schémas français (avec les tubes placés "horizontalement"). C'est de plus un schéma qui utilise toutes les avancées de la téchnique de l'époque (1960). Il s'agit d'un vrai "tuner", donc sans partie BF. Les tubes employés sont également utilisés dans les télévisions (haute fréquence VHF et moyenne fréquence).

Un montage cascode haute fréquence assure un gain très élevé avec un faible bruit de fond. La première triode est attaquée à la fois sur sa grille et sur sa cathode tandis que la seconde triode utilise un montage classique à grille à la masse. On utilise ici un tube de la dernière génération, un ECC189.

Le changement de fréquence utilise une triode comme oscillateur et une partie penthode pour la moyenne fréquence. L'amplitude du signal qui ici est déjà conséquente grâce au premier étage permet d'utiliser une penthode sans augmenter notablement le bruit de fond. Le tube utilisé est un ECF82 qu'on retrouve également dans les téléviseurs (modulateur VHF).

Il y a deux tubes moyenne fréquence: le tube EF184 remplace le vénérable EF80 ou EF89, ce tube est également employé dans les étages moyenne fréquence des premiers téléviseurs où ton gain plus élevé vient bien à point pour compenser la bande passante qui doit être plus élevée en vidéo. Le second tube est à nouveau un ECF82.

La détection (détecteur de rapport) utilise une double diode EB91 et le signal détecté est envoyé à la triode ECF82 (anode commune) pour réduire l'impédance du signal.

On voit qu'on peut utiliser des tubes destinés aux fréquences élevées pour la basse fréquence. Cela n'est pas possible avec des transistors haute fréquence qui ont un gain plus faible et produisent plus de déformations que des transistors adaptés à la basse fréquence.

On a également construit des radios à lampes fonctionnant sur piles. Des lampes spécifiques ont été développées pour fonctionner sur une tension plus basse, tandis que le courant de chauffage est très faible (60 fois moins que celui d'une tube classique)..


Vu dans ... http://www.radioman33.com/pages/documentations/le-prix-des-postes-de-radio.html

Le prix des postes de radio!

C'est certainement la question qui reviens le plus souvent dans la messagerie...Le sujet est délicat aussi je me suis inspiré d'une liste publiée il y a quelque temps sur le forum "doc-tsf" qui fera réfléchir les plus... "gourmands" !!!

Valeur estimée des postes radio, tsf (en Euros)

Cette liste établie il y a quelque temps par le site « DOC-TSF » donne une fourchette de 3 prix !

La valeur basse pour un poste en état « sortie du grenier », complet, NON TESTE..!

La valeur haute pour un poste en très bon état de marche et de présentation => « Etat collection »

Enfin en rouge j'ai mis une "valeur moyenne de transaction "...C'est ensuite à chacun de voir!

Galène Oudin de marque : 50-100-300

Il y a eu bcp de postes artisanaux!

Dans ce domaine on recherchera surtout les marques de l'époque: Pival, Polybloc, Gody, Et Minus...

Postes de "légende" du début des années 20

Attention aux copies et aux annonces "bidon"!

Le "piano" de Ducretet, mais aussi ce "BERRENS" à lampes extérieures [image] Ou bien ce "PARM" de 1926 [image] Il est impossible de donner un prix pour ce genre d'appareil tant la "rareté" et l'état seront déterminant au moment de la transaction!...

Dans les ventes aux enchères les prix peuvent monter très haut! (plusieurs milliers d'Euros)

Par contre de nombreux postes batterie sans marque avec lampes intérieures ou extérieures sont encore sur le marché: La cote de ces postes "amateurs" est très variable suivant l'état: 50- 150 - 300

Philips "boite à jambon" 1931 100-250-600

Le "930A" est le plus recherché, vu à plus de 900€ sur un site de vente Espagnol!

Les autres versions sont également très cotées!

Philips "cercueil" 1929 50 - 100- 200

Le haut-parleur est très recherché aussi!

Sonorette 33 30- 150 - 300

Sonorette 50 30-150-300

Les "sonorettes" sont rares en bon état car très fragiles!

Postes type "chapelle" ou "cathédrale" genre Sonora F1 1932 30-50-150

Ducretet vertical des années 1932-1934 15-50-90

Vertical 1936-1938 (genre Lemouzy F505) 15-40-70

Vertical sans marque des années 1932-1934 10-40-80

Vertical cadran avion 10-40-80

Manufrance vertical BA36, BA35 20-60-100

Gody Psyché 20-150-200

Horizontal Ducretet en bois, affichage tambour 20-50-80

Horizontal Ducretet en plastique, affichage tambour 10-50-80

Midget en bois, Ducretet ou LL ou GMR 10-30-40

Plastique fin des années 30 15-30-45

Bois années 39-45 sans marque 10-15-25

Bois années 39-45 sans marque avec "oreilles" 10-15-25

Bois années 39-45 avec marque (Philips) 40-60-80

Plastique 1945-50 petits fabricants 20-35-40

Rococo Océanic Surcouf 40-120-300

Certaines versions sont très rares!

Chevet Océanic Pirate 15-30-40

Chevet Radialva 15-30-50

Chevet classique fin 1950 10-15-25

Chevet Philips Philetta 15-40-60

Chevet Radiola ligne assymétrique (RA248A) 10-40-60

Schneider Rondo, Romance... 20-40-60

Bois milieu 50, sans clavier, genre décor vert éclairé 10-20-40

Bois milieu 50, avec clavier, genre décor vert éclairé 10-20-30

Gros poste allemand ~1960, clavier, FM, basique 20-40-80 [image] Gros poste allemand FM stéréo, automatique 60-100-190 [image] Certins modèles sont très recherchés sur le site EBAY.DE on peux en voir à plus de 500€!

Gros radio-phonos sans marque 10-30-60

radio-phono de marque (pathé marconi) 20-40-80
Meubles radios : 20-40-60

A part quelques rares collectionneurs il y a peu de demandes sur ce genre d'appareils car très encombrants!

Meubles radio avec belle ébénisterie 20-60-100

Atypiques : Celard genre antenne 50-200-300

rare en bon état!

Atypiques : SNR Excelsior 52 50-100-200

Plusieurs versions et couleurs !

Tesla asymétrique 50-80-120

Sonora Excellence 301 100-150-200

Sonora Excellence 203 100-150-200

portatif Zenith Trans-oceanic 60-120-250

Portatifs à lampes piles/secteur 10-30- 50

Premiers transistors (Solistor) 50-150-200

Transistor Reela Tamouree 10-20-25

avec ou sans pendule...existe sous la marque" Manufrance"...

Optalix St James 10-15-20

Optalix Studio 5-15-25

Optalix TO 305-308 5-10-15

Optalix Petit TO... coloré 5-10-15

Rare : Optalix Paris-Dakar 40-100-150

Rx multibande : Grundig satellit 210 50-80-120

Rx multibandes Grundig Satellit 3400 100-150-250 [image] Toute la gamme des "Satellit" est bien cotée!

Rx multibandes philips transworld de luxe 50-80-100
Rx de trafic AME 7G 100-150-200

Rx de trafic Hammarlund SP600 300-350-400 [image] Rx de trafic R.C.A. AR88 100-150-200

Transistor français (Clarville, pathé, Itt...) 5-10-15

Rx pour cosy 5-10-15

Transistor FM allemand grundig, saba, nordmende 20-40-60

Récepteur à transistors BRAUN T1000 200-400-800

Transistor français "translitor" pizon-bros 1958-1960 10-25-40

Transistor français bois gainé + plastique 1960-65 5-10-15

Transistors publicitaires, novelties 1-10-20 [image] Certains modèles sont très recherchés par les collectionneurs!

Transistor de poche 1-3-5

Asiatiques 1-2-5

Attention! Certains petiits postes asiatiques (peu diffusés en Europe) sont très recherchés par les collectionneurs et, là aussi, les prix peuvent s'envoler:

certains modèles peuvent dépasser 100€!

Petits transistors russes (Comix) 2-5-10

On remarquera que la valeur d’un poste dépend en grande partie de son état au moment de la vente, tant que le poste n'est pas restauré par un spécialiste, il n'a qu'une valeur d'objet de décoration.

Certains appareils sont des "valeurs sures" comme le fameux "jambon" et le "cercueil" de philips, dont les prix ne cessent d'augmenter sur les sites d'enchères!

Les postes des années 30 ont une fourchette de prix importante car pour avoir un poste en bon état de ces années là, le restaurateur y aura passé de très nombreuses heures.

Les achats sur Ebay sont rarement intéressants car les prix sont souvent très sur-évalués, privilégier plutôt une "bourse" ou une vente aux enchères où les modèles courants sont souvent dédaignés par les "gros" enchérisseurs, et n'hésitez pas à discuter avec les collectionneurs qui auront toujours quelques postes à vous céder "à prix d'ami!"...

L'achat sur Ebay USA peut être tentant pour certains car là bas les postes des années 20-30 sont plus courants que chez nous, mais les frais de port sont très elevés:

Dans l'exemple ci-dessus d'un joli poste des années 20 l'appareil est vendu 70$ mais on a plus de 85$ de port!

Il faut ensuite espérer que le vendeur est capable de faire un colis suffisament costaud pour traverser l'atlantique sans dommage et que l'appareil correspond bien à la description...!

En conclusion:

la valeur moyenne (sauf rares exceptions) d’un appareil trouvé (en l'état) dans un vide-grenier, Emmaus, broc ou autre vente tourne généralement autour de 15 à 40€ pour les postes à lampes et 1 à 10€ pour les postes à transistors !...

Une bonne base pour entamer la discussion avec le vendeur!

Dans cet article, le plus objectif possible j'ai essayé d'évoquer les tendances actuelles du marché, l'article sera actualisé de manière régulière...

je n'y engage nullement ma responsabilité, tous les commentaires seront les bienvenus!


TSF - Accueil

Vu dans ... http://radio-passion.pagesperso-orange.fr/premierage/principalpremierage.htm

C'est le temps des pionniers et de la galène

Avant de commencer votre visite prenez le temps de lire, en tête de chaque chapitre, un bref historique de cette grande aventure technique et humaine qui a révolutionné la communication. Si aujourd'hui il nous est possible de voir et d'entendre, en temps réel, tout ce qui se passe à l'autre bout du monde, en tournant machinalement un bouton avec le bout du doigt, nous le devons aux visionnaires et aux précurseurs qui au début du siècle ont eu assez de génie pour imaginer et réaliser la Téléphonie Sans Fil qui deviendra un jour la Radio.

La particularité de la radio réside dans le fait que personne ne peut revendiquer pour lui seul la paternité de cette merveilleuse invention. C'est une oeuvre collective à laquelle les noms les plus illustres de la physique, des mathématiques et de bien d'autres disciplines scientifiques ont apporté leur contribution.

On trouve aussi des ingénieurs, des inventeurs et des bricoleurs de génie. La liste de tous les participants est très longue mais on peut citer, sans être exhaustif:

Ampère et Volta pour les lois fondamentales de l'électricité qui sont à la base de la radio

Maxwell a pressenti l'existence des ondes électromagnétiques

Hertz les a mis en évidence leur existence

Branly a su comment les détecter

Popov a inventé l'antenne

Marconi en faisant la synthèse de tous les travaux et découvertes de base, a établi, dés le début du XX siècle, les premières liaisons radio à longue distance.

Il y a des pionniers très méritants mais méconnus dont le public n'a pas hélas retenu le nom. C'est le cas de Roberto Clémens Galetti un ingénieur italien

Il construira en Savoie, en relation avec le Ministère français des Postes et Télégraphes, une station de T.S.F. qui sera en 1912, l'une des plus puissantes du monde Grâce à une immense antenne de 10 km constituée d'un ensemble de câbles tendus depuis la station de Leschaux (Champagneux), jusqu'au sommet des falaises sur la commune de Saint-Maurice-de-Rotherens, il communiquera, pendant l'hiver 1913/1914, avec l'Angleterre et ce qui est encore plus remarquable, avec la station Telefunken de Tuckerton dans le New-Jersey aux Etats-Unis.Dans ce petit bourg de Savoie se trouve le Musée Galletti qui présente l'histoire de la station de TSF construite par ce pionnier.

Comme toute invention, la radio s'appuie aussi sur les techniques déjà existantes, en particulier sur celles de l'électricité (piles, accus, contacteurs ,alternateurs etc..) du téléphone (écouteurs, micros) et bien sûr du manipulateur télégraphique morse.

Très vite les militaires et les marins comprennent l'intérêt de cette merveilleuse invention. La tragédie du Titanic permettra au grand public de bien saisir la portée de la T.S.F. C'est en effet grâce aux messages de détresse envoyés par radio que des navires ont pu se dérouter et recueillir les rescapés du drame.

Les premiers récepteurs n'avaient pas de lampes car celles ci ne furent inventées qu'en 1912 par l'américain Lee de Forest. Le détecteur à galène était alors le seul moyen permettant d'extraire de l'enchevêtrement des ondes, le précieux signal morse et plus tard la lointaine parole.

Le ''sans fi liste'' devait avoir l'oreille très fine et des doigts de fée, pour trouver le point sensible du morceau de galène qu'il fallait ''titiller'' parfois très longtemps avant d'entendre le moindre son dans ses écouteurs.

La galène pouvait détecter le signal mais ne pouvait l'amplifier, aussi le niveau d'écoute était il très faible et bien incapable d'actionner un haut parleur.

L'invention de la lampe triode va révolutionner la technique balbutiante de la T.S.F. Grâce à son pouvoir amplificateur les faibles signaux reçus

deviennent clairs et puissants. L'effort industriel de la guerre de 14-18 va permettre à cette invention de laboratoire de devenir un composant courant, produit en grande série. La triode détrône la galène qui poursuivra cependant une longue carrière jusqu'au début des années 50. En effet, le poste à galène, malgré ses inconvénients, possédait de grandes qualités:

Simplicité

Quelques composants, faciles à assembler suffisaient pour le réaliser

Économique

Sa simplicité le mettait à la portée de toutes les bourses et la redevance sur les postes de radio ne lui fût jamais appliquée

Sans électricité

Ne nécessitant aucune source électrique il pouvait fonctionner dans les coins les plus reculés des campagnes non encore électrifiées

Pédagogique

C'était vraiment un poste élémentaire, facile à mettre au point même pour un jeune sans aucune connaissance dans le domaine. Beaucoup d'amateurs et de futures professionnels ont commencé leur carrière en ''bidouillant'' un poste à galène.

Ces postes sont encore nombreux dans les greniers et les étagères des collectionneurs. Ceux qui existent, fonctionnent et fonctionneront toujours car indestructibles par leur nature même.

Poste à galène à bobine de Houdin

Marque | Construction amateur
Année | Indéterminée
Dimensions (cm) | L 40 x P 30 x H 16
Matériaux | Bois
Ce récepteur très basique est réalisé à partir d'un panneau de bois de compteur électrique. On distingue la grosse bobine d'accord avec ses curseurs de réglage et le détecteur à galène du type articulé.

Poste à galène ''Radio Jour''

Marque | Radio jour
Année | Début des années 20
Dimensions (cm) | L 43 x P 21 x H 24
Matériaux | Bois verni
Ce poste, de fabrication soignée, a les mêmes caractéristiques que le précédent.

Poste à galène en coffret

Marque | sans
Année | Début des années 20
Dimensions (cm) | L 26 x P 17 x H 12
Matériaux | Bois verni et ébonite
Très joli petit coffret incrusté de marqueterie avec l'inscription " T.S.F."

Poste à galène

Marque | sans
Année | Début des années 20
Dimensions (cm) | L 20 x P 18 x H 12
Matériaux | Bois et ébonite
L'accord de ce poste se fait par un condensateur variable et la sélection des longueurs d'onde par changement de bobine.

Poste à galène jouet

Marque | sans
Année | années 50
Dimensions (cm) | L 12 x P 11 x H 7
Matériaux | Bakélite brune
Petit poste à vocation éducative, destiné à un jeune public.

Poste à galène

Marque | sans
Année | Début des années 20
Dimensions (cm) | L 11 x P 8 x H 4
Matériaux | Ebonite noire
Fabrication amateur. L'accord se fait par condensateur variable et changement de de bobine.

Poste à galène du type "piano"

Marque | Duvivier
Année | Début des années 20
Dimensions (cm) | L 23 x P 14 x H17
Matériaux | Ebonite noire et bois verni
Copie contemporaine de la célèbre marque de poste à galène. L'accord se fait par condensateur variable et changement de de bobine.

Manipulateur télégraphique Morse

Marque | sans
Année | Début du siècle dernier
Matériaux | Bois verni et laiton

Casque d'écouteurs

Marque | Thomson Houston
Année | Années 20
Impédance | 1500 ohms
Il s'agissait la plupart du temps de simples écouteurs téléphoniques reliés entre eux par un arceau métallique. Ceci permettait à l' utilisateur de garder les mains libres.

Casque d'écouteurs

Marque | Brunet type 1
Année | 1927
Impédance | 2.000 ohms (4.000 pour chaque écouteur)
Don de Daniel Verpilleux

Très beau casque, à l'état de neuf, dans son emballage d'origine

Cristal de galène

La galène est du sulfure de plomb cristallisé que l'on trouve à l'état naturel. Il a les propriétés d'un semi conducteur ce qui lui donne la possibilité de redresser les tensions et courants à haute fréquence captées par l'antenne et de restituer le signal sonore à basse fréquence Seuls certains cristaux du morceau de galène possèdent cette propriété. Il est donc nécessaire de chercher les points sensibles du morceau de galène, à l'aide d'un détecteur. La taille réelle d'un cristal de galène est d'environ celle d'un grain de café.

Détecteur à galène

C'est un élément indissociable du poste à galène. Il a pour rôle de serrer mécaniquement le morceau de galène, par un une vis de blocage ou une mâchoire à ressort, et d'assurer la fonction de recherche du point sensible par une pointe métallique très fine placée en général à l'extrémité d'un bras articulé.

La lampe triode

Marque | Télégraphie Militaire
Année | A partir de 1915
Dimensions (cm) | Diamètre 5,5 cm Hauteur 8 cm
La guerre de 1914/1918 va permettre un essor considérable de cette invention révolutionnaire de l'américain Lee De Forest . Elle permet l'amplification du signal reçu et la production d'oscillations entretenues.

Pile pour T.S.F.

Marque | Leclanché
Année | Début des années 20
Dimensions (cm) |
La géniale invention de Lee De Forest a le défaut d'être très gourmande en courant. Son filament, pour être chauffé a besoin d'une basse tension de 4 volts et consomme environ 3 watts. Il lui faut en outre une tension anodique comprise ente 40 et 80 volts. Les fabricants de piles électriques proposent de nombreux modèles adaptés à la nouvelle invention.

Appareil de mesure

Marque | Chauvin et Arnoux
Année | Début des années 20
Diamètre | 20 cm
Matériaux | Laiton
Au début, il n'existe pas pour les besoins de la radio d'appareils de mesure spécifiques, et ce sont les appareils des électriciens (voltmètres et ampèremètres qui vont être utilisés.


Vu dans ... http://radio-passion.pagesperso-orange.fr/annees20/principalannees20.htm

la T.S.F. prend la parole....

Les débuts de la radiodiffusion

Avant de commencer votre visite prenez le temps de lire, en tête de chaque chapitre, un bref historique de cette grande aventure technique et humaine qui a révolutionné la communication. Si aujourd'hui il nous est possible de voir et d'entendre, en temps réel, tout ce qui se passe à l'autre bout du monde, en tournant machinalement un bouton avec le bout du doigt, nous le devons aux visionnaires et aux précurseurs qui au début du siècle ont eu assez de génie pour imaginer et réaliser la Téléphonie Sans Fil qui deviendra un jour la Radio.

La guerre de 14-18 a permis un développement considérable de la T.S.F. Elle restera cependant à usage militaire ou maritime jusqu'en 1921.Les signaux émis sont en morse. T.S.F. signifie encore Télégraphie Sans Fil.

La première émissions publique de radio, diffusant de la parole et de la musique, a lieu le samedi 25 novembre 1921, depuis, la station de Sainte Assise. En 1922, Paris compte déjà 3 émetteurs dont une station privée ( Radiola).

L'évolution est alors rapide, la vulgarisation avance à grands pas, mais les postes ressemblent encore à des instruments scientifiques avec de très nombreux boutons et manettes en laiton ou en nickel. De plus, il faut leur adjoindre des piles, des accus, des bobines d'accord, une très longue antenne, une prise de terre, des écouteurs ou un haut parleur à col de cygne!! Tous ces accessoires nécessitent beaucoup de fils pour être raccordés. Le nom de Téléphonie Sans Fil peut prêter à sourire.

L'appareil, compte tenu de son aspect, ne peut encore trôner dans le salon ou la salle à manger. Que dirait Madame en voyant l'acide des batteries couler sur son piano ou son buffet!

Les émetteurs sont de faible puissance et les récepteurs peu sensibles, aussi l'opérateur que l'on appelle ''sans filiste'' doit il être habile pour obtenir un accord parfait et une réception stable. Il y a beaucoup de sifflements et de crachotements.

Les postes se présentent comme une boîte rectangulaire en bois et en ébonite noire.

Jusqu'en 1925 les lampes sont situées à l'extérieur sur le dessus du poste. De tels postes sont aujourd'hui assez difficiles à trouver.

Leurs prix atteignent des sommets. Par exemple, un DUCRETET du type ''piano'' à 7 lampes en bon état peut être adjugé aux enchères jusqu'à 10 .000 Euros.

Après 1925 ou 1926 les lampes sont placées à l'intérieur du poste qui devient peu à peu plus élégant. Le coffret est parfois en bois précieux avec des motifs de marqueterie.

La fabrication reste encore au stade artisanal, et les constructeurs très nombreux, mais les quantités fabriquées sont plus importantes de sorte qu'il en reste un certain nombre sur le marché des antiquités et dans les brocantes. La présence de la petite plaque métallique identifiant le constructeur donne une plus grande valeur au poste.

Poste à 4 lampes extérieures

Type |
Année | 1924-1925
Dimensions (cm) | L 40 x P 24 x H 40
Lampes | 4 lampes du type A409
Matériaux | Bois verni et ébonite
Montage à réaction. Changement de gamme par changement de bobines enfichables. Dosage de la réaction par rapprochement des bobines.

Amplificateur Basse fréquence

Type | Mono lampe
Année | 1923-1924
Dimensions (cm) | L 12 x P 12 x H 12
Lampe | A409
Matériaux | Bois et ébonite
Ce type d'amplificateur universel se rajoutait en sortie d'un poste à galène ou d'un mono lampe. Il permettait d'augmenter la puissance du signal et d'actionner un petit haut parleur ou de permettre une écoute confortable au casque.

CHARMA

Type | Standard
Année | 1927-1928
Dimensions (cm) | L 42 x P 22 x H 24
Lampes | 4 lampes du type A409
Matériaux | Bois ciré et tôle noircie
Ce poste est un très grand classique des années 20. Montage conforme au célèbre C119 Les lampes sont situées à l'intérieur du coffret.

Poste à 3 lampes extérieures

Type | Standard
Année | 1924-1925
Dimensions (cm) | L 32 x P 19 x H 20
Lampes | 3 triodes du type A409
Matériaux | Bois verni et ébonite
Montage à réaction. Changement de gamme par changement de bobines enfichables. Dosage de la réaction par rapprochement des bobines Face avant inclinée en forme de pupitre.

Poste à 3 lampes intérieures

Type | sans
Année | 1925-1926
Dimensions (cm) | L 45 x P 24 x H 23
Lampes | 3 triodes du type A409
Matériaux | Bois verni et ébonite colorée
Montage du type à réaction.

JUPITER RADIO

Type | sans
Année | 1925-1926
Dimensions (cm) | L 45 x P 24 x H 23
Lampes | 1 bigrille et 5 triodes du type A409
Matériaux | ébonite colorée
Montage à changement de fréquence.

MERLAUD et POITRAT

Type | Indéterminé
Année | 1928
Dimensions (cm) | L 47 x P 23 x H 24
Lampes | 4 bigrilles du type A441
Matériaux | Coffret bois gainé façon lézard. Face avant en tôle givrée
Montage super hétérodyne sans commande unique.

Poste à 3 lampes intérieures

Type | Indéterminé
Année | 1925/1926
Dimensions (cm) | L 34 x P 21 x H 20
Lampes | 3 triodes du type A409
Matériaux | Bois et ébonite
Ce poste est manifestement une construction amateur des années 20.

RADIO L.L.

Type | Synchrodyne
Année | 1928
Dimensions (cm) | L40 x P30 x H31 Hauteur du cadre 60 cm
Lampes | 6 triodes du type A409 + 1 bigrille A441
Matériaux | Bois et aluminium bouchonné
Superhétérodyne à commande unique, avec cadre orientable, permettant une réception sans avoir besoin d'une longue antenne sur le toit.

S.F.E.R.

Type | SFER 34
Année | 1927-1928
Dimensions (cm) | L 31 x P 20 x H 15
Lampes | 3 triodes C125 Philips + 1 valve V175
Matériaux | Métal peint
Ce poste, du type montage à réaction, avec couvercle rabattable, pouvait certainement être monté sur un mobile car il possède sur la face arrière des encoches de fixation.Fonctionne sur secteur alternatif ou continu 110 volts. Chauffage des lampes sous 1 volt ce qui est rare. Sortie audio sur petit haut parleur.

Poste à lampes intérieures

Type | Indéterminé
Année | 1925/1926
Dimensions (cm) | L 49 x P 21 x H 24
Lampes | 2 triodes du type A409
Matériaux | Bois et ébonite
Construction artisanale.

''La rose des vents''

Type | Indéterminé
Année | 1925/1926
Dimensions (cm) | L 46 x P18 x H 36
Lampes | 2 triodes A409 +1 bigrille A443
Matériaux | Bois verni
Forme originale, l'accord est réalisé par un condensateur variable placé dans le cône du haut parleur!! Le repérage de l'accord est un cercle gradué de 0 à 360° Le montage est du type ''détectrice à réaction'' suivie d'un étage basse fréquence.

PERICAUD

Type | 4095
Année | 1928
Dimensions (cm) | L 46 x P 28 x H 37
Lampes | 4 triodes du type A409 + 1trigrille
Matériaux | Bois verni et métal givré noir
Montage du type ''Trisodyne'' Changement de gamme d'onde par jeux de bobines d'accord interchangeables.

DUCRETET

Type | RS4 "boîte à outils"
Année | 1930
Dimensions (cm) | L 46 x P 29 x H 23
Lampes | 5 lampes
Matériaux | Coffret en bois verni avec couvercle fermant à clé
Changeur de fréquence à lecture directe des stations sur cadran cylindrique. Fonctionne sur secteur 110 volts mais le haut parleur est encore à l'extérieur.

RHEMONDY

Type | Indéterminé
Année | 1929
Dimensions (cm) | L 60 x P 30 x H 42
Lampes | 5 lampes triodes
Matériaux | Bois verni et ébonite
Poste à résonance très typique de la fin des années 20 Poids 20 kg sans les batteries ni le haut parleur!!

PHILIPS

Type | Diffuseur de table
Année | 1925/1926
Dimensions (cm) | Diamètre 46 cm
Lampes |
Matériaux | Ébonite poudrée d'or
Beau modèle de diffuseur (ce n'est pas encore un haut parleur) surnommé le "plat à barbe".

BRUNET

Type | Duotone
Année | 1925/1926
Dimensions (cm) | Diamètre 35 cm
Lampes |
Matériaux | Tôle peint givrée
Diffuseur grand modèle à 2 tonalités.

PHILIPS

Type | 372
Année | 1925/1926
Dimensions (cm) | L 13 x P30 x H 20
Lampes | 1 diode de redressement du type 143
Matériaux | Tôle peint givrée
Alimentation secteur 110 volts générant une tension continue de 4 volts pour le chauffage des filaments et une haute tension de 80 volts pour l'alimentation anodique.

Cadre antenne VITUS

Type | Indéterminé
Année | 1925/1926
Dimensions (cm) | L 38 x H 95
Matériaux | Bois ciré et piétement en aluminium
Cadre antenne de grande dimension pour la réception des petites et grandes ondes. Une boussole est fixée sur le dessus du cadre pour faciliter l'orientation vers l'émetteur! Un tel cadre dispensait l'amateur de T.S.F de mettre une longue antenne filaire dont l'installation nécessitait l'autorisation du propriétaire. Cette autorisation était parfois refusée...


Vu dans ... http://radio-passion.pagesperso-orange.fr/annees30/principalannees30.htm

Le poste cesse d'être un objet compliqué

Il entre au salon....

Avant de commencer votre visite, prenez le temps de lire, en tête de chaque chapitre, un bref historique de cette grande aventure technique et humaine qui a révolutionné la communication. Si aujourd'hui il nous est possible de voir et d'entendre, en temps réel, tout ce qui se passe à l'autre bout du monde, en tournant machinalement un bouton avec le bout du doigt, nous le devons aux visionnaires et aux précurseurs qui au début du siècle ont eu assez de génie pour imaginer et réaliser la Téléphonie Sans Fil qui deviendra un jour la Radio.

Au début des années 30, l'ensemble des fonctions est intégré à l'intérieur d'une seule boîte qui prend le nom d'ébénisterie.

Il suffit, pour le faire fonctionner, de le brancher sur une prise de courant. Une antenne, constituée de quelques mètres de fil est suffisante pour capter les plus puissantes stations.

Le nombre de boutons a considérablement diminué, et se réduit à trois ou quatre comme sur les postes d'aujourd'hui:

- Interrupteur "arrêt / marche + volume du son"

- Recherche des stations

- Gamme d'onde

- Tonalité

Le mode d'emploi est très simplifié et à la portée de tous.

Le haut parleur est placé dans la partie supérieure de l'ébénisterie, ce qui donne au poste une forme rectangulaire. Il est plus haut que large.

Sa finition est toujours soignée. Un très beau tissu, souvent en soie, cache la membrane du haut parleur. Aujourd'hui, lors d'une restauration, le remplacement de ce tissu est une affaire délicate car les tissus modernes ne conviennent absolument pas.

A partir de 1935, environ, le cadran porte le nom des stations que le poste est censé capter. Une vrai leçon de géographie à l'échelle du globe. On y trouve en vrac Paris, New York, Stockholm, Moscou, Rennes, Toulouse et tous les noms de l'empire colonial français.

Le poste de T.S.F. a maintenant sa place dans le salon ou sur le buffet de la salle à manger où il trônera, majestueusement, signe extérieur de prospérité, jusqu'au début des années 60, chassé par la télévision et le transistor.

La fabrication des postes, parvenue au stade industriel, commence à utiliser la bakélite qui va permettre de faire beaucoup d'innovations, une autre époque va commencer...

G.M.R

Type | ECHO 2053
Année | 1932
Dimensions (cm) | L 34 x P 16 x H 41
Lampes | 4 lampes série européenne
Matériaux | Placage bois
Montage à résonance, fonctionnant sur secteur 110 volts.

PHILIPS

Type | 830 A
Année | 1934
Dimensions (cm) | L 41 x P 22 x H 49
Lampes | E452, E452, E424, C443,506
Matériaux | Arbolite noyer
C'est la célèbre et populaire boîte à jambon. Montage du type à ''super inductance''.

TECALEMIT

Type | Super 35
Année | 1934
Dimensions (cm) | L 30 x P 20 x H 40
Lampes | 6A7,6F7, 42, 80
Matériaux | Bakélite brune
Très belle façade du type "Art déco".

DUCRETET

Type | C 7
Année | 1932
Dimensions (cm) | L 33 x P 26 x H 44
Lampes | 35,24,35,27,47,27,80
Matériaux | Bois verni
Ce poste secteur est un très grand classique des années 30.

DUCRETET

Type | C 635
Année | 1935
Dimensions (cm) | L 37 x P 28 x H 47
Lampes | 6A7,6D6,75,42,80
Matériaux | Placage bois
Montage super hétérodyne. Contrôle de tonalité progressif

PHILIPS

Type | V4U ''Pionnier''
Année | 1936
Dimensions (cm) | L 42 x P 33 x H 33
Lampes | AK2, AF3, ABC1, AL3, AZ1
Matériaux | Bakélite brune (philite)
Ce poste est surnommé ''scène de théâtre'' Il ne possède pas de châssis métallique. Les éléments sont disposés directement sur l'ébénisterie.

RADIALVA

Type | Meuble de salon
Année | 1937
Dimensions (cm) | L 38 x P 35 x H 86
Lampes | 6E8, 6M7, 6Q7, 6V6, 5Y3
Matériaux | Bois de placage verni
Le modèle présenté sur la photo a été très maladroitement remis en état par son ancien propriétaire. Les boutons et la toile du haut parleur ne sont pas d'origine. Une nouvelle restauration s'impose!

SABA (Allemagne)

Type | Indéterminé
Année | 1934/1935
Dimensions (cm) | L 34 x P 28 x H 44
Lampes | ME442, E442, B443, 506
Matériaux | Bakélite brune
Poste classique aux lignes un peu sévères. Belle fabrication.

ERWA

Type | SM5 "Rex"
Année | 1933
Dimensions (cm) | L 41 x P 23 x H 49
Lampes | E446, E447, E443, E447, 1561
Matériaux | Bois de placage verni
Ce poste porte une plaquette d'identification ""CSF 411227'' à l'arrière du châssis.

ONDIANA

Type | Indéterminé
Année | 1938
Dimensions (cm) | L 38 x P 25 x H 43
Lampes | 6A8, 6F6, 6K7, 6J7, 6H6, 80
Matériaux | Bois de placage verni
Ce poste fabriqué à Dôle par Robert Girard possède un rare indicateur d'accord à zone d'ombre dont la sensibilité est encore remarquable.

SU-GA

Type | PR 30
Année | 1936 ?
Dimensions (cm) | L 38 x P 30 x H 44
Lampes | Série transcontinentale
Matériaux | Bois de placage verni
Possède un oeil magique.

RADIO L.L.

Type | Vainqueur 1
Année | 1936
Dimensions (cm) | L 39 x P 22 x H 28
Lampes | 6A7,6D6,75,42,80
Matériaux | Noyer verni
Existe aussi dans la version "Vainqueur 2 " en bois de placage palissandre et enjoliveurs en métal chromé.

MEDALYR

Type | Indéterminé
Année | 1937 ?
Dimensions (cm) | L 33 xP 26 x H 38
Lampes | ECH3, ECF1,...
Matériaux | Noyer ciré
Ce poste possède un oeil magique.

INTEGRA

Type | Integralux 456 B
Année | 1936
Dimensions (cm) | L 39 x P 22 x H 41
Lampes | E446, AB1,...
Matériaux | Bakélite brune
La façade est dans le style ''Arts déco". Le cadran est cylindrique et tourne en fonction de la gamme d'onde choisie.

VITUS

Type | Francophone
Année | 1932
Dimensions (cm) | L 39 x P 29 x H 44
Lampes | 57,56,58,57,27,47,80
Matériaux | Bois ciré
Etranges réflecteurs sur le dessus, qui permettent au. son de s'évacuer par le haut. A l'intérieur, superbes blindages en cuivre.

C.S.F

Type | S36 404
Année | 1934-1935
Dimensions (cm) | L 70 x P 28 x H 35
Lampes | Illisibles
Matériaux | Bois de placage ciré
Ce poste possède 2 haut parleurs disposés de chaque côté de l'ébénisterie.

Fabrique Nationale Radioélectrique

Type | Super 1774
Année | 1937/1938
Dimensions (cm) | L 50 x P 22 x H 35
Lampes | 25Z5, 6B7,...
Matériaux | Bois de placage verni
Modèle peu courant.

ARIANE

Type | E57
Année | 1936
Dimensions (cm) | L 40 x P 26 x H 40
Lampes | AK2, AF7, AB2, AL3, A71
Matériaux | Bois de placage verni

Poste secteur ( non identifié)

Type | Indéterminé
Année | 1938-1939
Dimensions (cm) | L 57 x P 29 x H 33
Lampes | 6E8, 6Q7, 6K7, 6V6, 6F5, 5Y3 + oeil magique
Matériaux | Bois de placage verni
Très belle toile de haut parleur et enjoliveurs en baguettes de cuivre rouge.

ASTOR

Type | Indéterminé
Année | 1934-1935
Dimensions (cm) | L 30 x P 19 x H 31
Lampes | Lampes européennes marquage illisible
Matériaux | Bois de placage verni
Boutons en bois. Cadran du type "aviation".

PHILIPS

Type | 470 U "Loisirs"
Année | 1938
Dimensions (cm) | L 51 x P 24 x H 29
Lampes | EK2, EF9, CBL1, CY1, C9
Matériaux | Bakélite brune (Philite)
Beau cadran du type ''aviation''.

LEMOUZY

Type | CY1
Année | 1936
Dimensions (cm) | L 46 x P 32 x H 50
Lampes | 80,42,6H7, 6D6, 6C6,6B7
Matériaux | Bois de placage ciré
Ébénisterie très volumineuse et dessin de cadran peu commun.

ORA

Type | P 68 Oradyne
Année | 1937
Dimensions (cm) | L 44 x P 26 x H 38
Lampes | EK2, EF3, EBC3, EL3, EZ3
Matériaux | Bakélite brune

RADIALVA

Type | C '' radialvette''
Année | 1937-1938
Dimensions (cm) | L 29 x P 15 x H 18
Lampes | Illisibles
Matériaux | Bois de placage vernis. plusieurs tons de bois
Petit poste de chevet avec le haut parleur monté sur le dessus Alimentation 110 Volts et seulement 2 gammes d'ondes (P.O, G.O).

FADA (U.S.A)

Type | Indéterminé
Année | 1934-1935
Dimensions (cm) | L 36 x P 25 x H 46
Lampes | 58, 58, 56, 58, 55,247, 280
Matériaux | Bois de placage verni
Poste très classique Super hétérodyne, avec étage préampli HF.

SHAUB (Allemagne)

Type | VE 301
Année | 1934-1935
Dimensions (cm) | L 27 x P19 x H 30
Lampes | AF7, RGN1064, RE164
Matériaux | Bakélite brune
Poste populaire du III ème Reich. Fabriqué en très grande série, c'est un poste bon marché. Instrument de propagande il possède volontairement une médiocre sensibilité obligeant les auditeurs à ne capter que les stations proches et sous contrôle gouvernemental....On peut distinguer sur de chaque côté de la face avant le sigle du parti National Socialiste.

PHILIPS (Hollande)

Type | 535 U
Année | 1935
Dimensions (cm) | L 40 x P 26 x H 49
Lampes | CF3, CK1, CF3, CBAC, CL2, CY1, C1
Matériaux | Noyer verni
Montage ''Multi inductance''.

PHILIPS

Type | 456 U "Prélude"
Année | 1936
Dimensions (cm) | L 34 x P 27 x H 40
Lampes | EK2, EF5, EB4, EL3, EZ3
Matériaux | Noyer verni
Cadran pivotant inclinable placé en saillie.

HOWARD (U.S.A)

Type | Indéterminé
Année | 1934-1935
Dimensions (cm) | L 36 x P 16 x H 20
Lampes | 6A7, 6D6, 75,43, 25Z5
Matériaux | Bois de placage verni
Poste de chevet de fabrication très soignée.

MADISON RADIO (U.S.A)

Type | Indéterminé
Année | 1934-1935
Dimensions (cm) | L 34 x P 18 x H 21
Lampes | El3, 6M7, 6Q7, XX 5Y3
Matériaux | Bois de placage verni
Poste de chevet.

MURPHY (Grande Bretagne)

Type | Indéterminé
Année | 1938-1939
Dimensions (cm) | L 56 x P 20 x H 47
Lampes | Série octale Mazda G.B .UU6, PLN45, HL41, VP41, xx
Matériaux | Bois de placage vernis
Ce poste possède 3 cadrans disposés horizontalement (un pour chaque gamme d'onde) Ses formes sont très particulières. Il ne mesure que 3 centimètres dans sa partie la plus haute et son profil est très galbé.

ONDIANA

Type | Indéterminé
Année | 1937-1938
Dimensions (cm) | L 40 x P 22 x H 24
Lampes | 25L6, 6K7, 25Z6, 6A8
Matériaux | Bois de placage vernis

Don de Pierre Guerrini

Poste secteur des années 30. Ce poste a servi durant des années en Corse, ou il était le seul et unique poste de radio d'un village isolé dans la montagne. Le soir tout le monde venait écouter les nouvelles et la veillée se faisait autour de lui.

FADA RADIO (U.S.A.)

Type | LW 53 (Universal receiver)
Année | 1937-1938
Dimensions (cm) | L 22 x P 12 x H 15
Lampes | 35Z5, 12 A 8, 12K7, 12SQ7, 50L6
Matériaux | Résine moulée marron jaspée noir

Petit poste de chevet américain, destiné au marché européen car il fonctionne en 220 volts et possède une gamme G.O.

DUCRETET THOMSON (FRANCE)

Type | C35
Année | 1934
Dimensions (cm) | L 36 x P 20 x H 28
Lampes | 6A7, 6B7, 43, 25Z5
Matériaux | Bois ciré

.2 gammes d'ondes PO/GO. Alimentation secteur 110 volts. Le diapason symbole de la marque est bien visible.

SONORA (FRANCE)

Type | S5
Année | 1933
Dimensions (cm) | L 30 x P 14 x H 42
Lampes | 6A7, 78, 77, 43, 25Z5
Matériaux | Bakélite brune

Belle façade du style "arts déco" . Le nom des stations ne figure pas sur le cadran

SPARTON (U.S.A.)

Type | Indéterminé
Année | 1932/1934
Dimensions (cm) | L 31 x P 14 x H 19
Lampes | 6F7, 75, 78, 78, 43, 25Z5
Matériaux | Bois ciré

Petit poste de chevet américain On peut lire la mention gravée sur la face avant " Fabriqué aux Etats Unis d'Amérique" Sur le panneau arrière une étiquette " Importé par la société Vox Europa à Paris". Alimentation secteur 110 volts. .


Vu dans ... http://radio-passion.pagesperso-orange.fr/annees4050/principalannees4050.htm

L'âge d'or de la T.SF. qui devient la radio...

Avant de commencer votre visite, prenez le temps de lire, en tête de chaque chapitre, un bref historique de cette grande aventure technique et humaine qui a révolutionné la communication. Si aujourd'hui il nous est possible de voir et d'entendre, en temps réel, tout ce qui se passe à l'autre bout du monde, en tournant machinalement un bouton avec le bout du doigt, nous le devons aux visionnaires et aux précurseurs qui au début du siècle ont eu assez de génie pour imaginer et réaliser la Téléphonie Sans Fil qui deviendra un jour la Radio

La production des postes, interrompue durant la seconde guerre mondiale, reprend après les hostilités en profitant des énormes progrès techniques réalisés pour satisfaire les besoins militaires.

Les composants ont diminué de taille, ils se miniaturisent, et en conséquence, les postes gagnent en volume. Le haut parleur, à aimant permanent est, lui aussi, beaucoup plus petit. Il permet de donner au poste une forme horizontale légèrement allongée. Peu à peu, les formes se diversifient. Les constructeurs et designers font preuve de beaucoup d'imagination. La bakélite et les matières plastiques concurrencent le bois. Elles permettent des formes nouvelles parfois audacieuses ou amusantes.

Outre le poste principal du salon, les autres pièces de la maison commencent à être équipées de petits postes secondaires, en général plus petits et de forme moins conventionnelle.

Des postes de chevet aux postes en forme de lampe de bureau ou de livre, en passant par le poste publicitaire ''Coca-cola'', il y en a pour tous les goûts et tous les usages.

Variété des formes mais aussi des couleurs, les ébénisteries, vernies au tampon, sont agrémentées d'enjoliveurs en chrome, en nickel ou en métal doré. Certains coffrets sont gainés de cuir façon ''croco'' ou lézard.

On est loin de la triste boîte en plastique noir proposée aujourd'hui par les constructeurs.

.

C'est aussi le triomphe de l'oeil magique, ce petit trèfle luminescent vert qui indique l'accord parfait.

L'arrivée vers 1953 des disques microsillon amène beaucoup de constructeurs à intégrer une platine tourne disques.

A partir de 1955 le nom de la toute jeune station Europe n° 1 apparaît sur les cadrans. C'est une façon comme une autre de dater un poste inconnu.

A la même époque la modulation de fréquence (F.M.) commence à se vulgariser. Adieu les parasites et les distorsions, bonjour la haute fidélité. L'utilisation de cadres en ferrite rend inutile la bonne vieille et encombrante antenne. Le contrôle de tonalité devient efficace. La richesse et la chaleur du son font le régal des mélomanes.

Le poste de radio à lampes atteint son apogée ...

O.R.A.

Type | 550V
Année | 1940
Dimensions (cm) | L 25 x P 15 x H 17
Lampes | ECH3, EF9, CBL6, CY2
Boîtier | Bakélite brune

RADIOLA

Type | RA83
Année | 1947
Dimensions (cm) | L 34 x l 23 x H 20
Lampes | ECH3, ECF1, CBL6, CY2
Matériaux | Bakélite brune, grille dorée

PYGMY

Type | Home
Année | 1956
Dimensions (cm) | L 32 x l 17 x H 22,
Lampes | Novale ECH81....+ redresseur sec
Matériaux | Bakélite blanche
Le clavier est situé sur le haut du poste.

EKCO ( G.B.)

Type | U 29
Année | 1948
Dimensions (cm) | L 31 x P 20 x H 20
Lampes | CY31, PEN 453, CCH35, VR53
Matériaux | Bakélite ivoire et noire

ZODIAC RADIO

Type | JAZZ
Année | 1949
Dimensions (cm) | L 21 x P 16 x H 9
Lampes | 50B5, 12BA6,...
Matériaux | Bakélite dorée
Très beau petit chevet du type ''tous courants 110 volts''.

Construction amateur

Type | Sans
Année | 1950
Dimensions (cm) | L 21 x P 16 x H 9
Lampes | 35W4, 12AT6, 12BA6, 12BE6, 50B5
Matériaux | Chêne verni
Tout petit poste de chevet destiné à être mis sur un ''cosy corner''.

PHILIPS

Type | B1F 61 U
Année | 1956
Dimensions (cm) | L 24 x P 13 x H 17
Lampes | Rimlock série U
Matériaux | Bakélite ivoire et bordeaux
Alimentation 110 V.

DUCRETET

Type | D 824
Année | 1939
Dimensions (cm) | L 36 x P 21 x H 24
Lampes | 6E8, 6Q7, 6M7, 25l6, 25Z5
Matériaux | Bois de placage verni
Alimentation 110/220 V. On reconnaît bien le célèbre diapason, symbole de la marque Ducretet.

RADIO L.G.

Type | Indéterminé
Année | 1950
Dimensions (cm) | L 32 x P 21 x H 22
Lampes | 12BE6, 12BA6, 12AV6, 50B5, 35W4
Matériaux | Bois de placage
''Poste à oreilles'' latérales, très typique de la fabrication française d'après guerre.

RADIALVA

Type | '' Super chic''
Année | 1942
Dimensions (cm) | L 39 x P 24 x H 24
Lampes | ECH3, EF9, EF9, CBL6, CBL6
Matériaux | Bakélite brune et rouge
Ce poste sera produit jusqu'à 1951 avec d'autres séries de lampes.

GRAMMONT

Type | 5915
Année | 1957
Dimensions (cm) | L 36 x P17 x H 27
Lampes | ECC80, ECF80, EL84,...
Matériaux | Bakélite brune et grise
Ce poste est un très grand classique de la fin des années 50 avec la F.M., le clavier à touches et l'antenne cadre en ferrite intégrée dans l'ébénisterie et bien entendu 110/220 Volts.

SCHNEIDER

Type | CALYPSO
Année | 1958
Dimensions (cm) | L 33 x P16 x H 21
Lampes | EF85, 6AJ8, EBC81, EL90, EZ80
Matériaux | Bakélite ivoire
La ligne est très dans le style de la fin des années 50.

ELECTRICAL PRODUCTS (Canada)

Type | Chevet
Année | 1952-1953
Dimensions (cm) | L 21 x P10 x H 13
Lampes | 50L6, 12SQ7, 12AS7, 50L6, 35Z5
Matériaux | Aluminium poli
Petit poste de chevet modèle américain avec une seule gamme d'onde (Ondes moyennes en A.M.).

PHILIPS

Type | Philetta BF 102 U
Année | 1955
Dimensions (cm) | L 23 x P 11 x H 14
Lampes | Rimlock série U
Matériaux | Bakélite beige
Petit poste très populaire des années 50. Existe en plusieurs couleurs.

PHILIPS

Type | B2 F 70 U
Année | 1957
Dimensions (cm) | L 32 x P 14 x H 18
Lampes | UCH83, UBC81, UF89, UL84, UY42
Matériaux | Bakélite brune et beige

SONOLOR

Type | sans
Année | 1955/1956
Dimensions (cm) | L 20 x P 9 x H 13
Lampes | 50B5, 12AV6, 12BA6, 12BE6, 35W4
Matériaux | Bakélite beige et grille dorée
Très petit poste qui pourrait être un modèle de poche s'il n'avait pas besoin de la tension du secteur!!

Poste anglais (marque inconnue)

Type | Indéterminé
Année | 1940/1941
Dimensions (cm) | L 32 x P 15 x H 20
Lampes | ECH3, EBF2, EF6, CBL6, CY2
Matériaux | Bois ciré
Construction amateur évidente. Gravure du cadran en anglais.

RADIO L.L.

Type | Miniavox 40
Année | 1940
Dimensions (cm) | L 29 x P 17 x H 21
Lampes | 6A8, 6K7, 6Q7, 25L6, 25Z6
Matériaux | Résine brune
Cadran incliné.

Master's voice (Australie)

Type | 63-53
Année | 1953
Dimensions (cm) | L 34 x P16 x H 21
Lampes | 6BE6, 6BA6, 6AV6, 6H5, 6X4
Matériaux | Bakélite grise
Radio réveil australien, fabriqué par '' The Gramophone Company Ltd'' de Sydney.

AVALON (Nouvelle Zélande)

Type | Indéterminé
Année | 1950
Dimensions (cm) | L 25 x P 13 x H 16
Lampes | ECH81 EBC41 EL41 EBL21 EZ40
Matériaux | Bakélite blanche et cache membrane marron
Petit chevet néo zélandais fabriqué sous licence australienne. Il possède une seule gamme d'ondes (PO) et fonctionne sous 220 V.

GENERAL ELECTRIC (U.S.A.)

Type | Radio réveil
Année | 1952-1953
Dimensions (cm) | L 32 x P 14 x H 16
Lampes | 35W4,50C5, 12BA6, 12BE6, 12AV6
Matériaux | Bakélite bordeaux
Comme la plupart des postes américains du début des années 50, ce poste ne possède qu'une seule gamme d'onde (ondes moyennes). L'horloge est électrique et la programmation de l'heure de réveil se fait par le déplacement d'une aiguille sur le cadran de la pendulette.

GENERAL ELECTRIC (U.S.A.)

Type | 515 F
Année | 1952 /1953
Dimensions (cm) | L 28 x P 14 x H 18
Lampes | 35W4,50C5, 12BA6, 12BE6, 12AV6
Matériaux | Bakélite brune marbrée
Mêmes caractéristiques que le précédent.

MOTOROLA (U.S.A.)

Type | Portable
Année | 1951/ 1952
Dimensions (cm) | L 20 x P 11 x H 17
Lampes | 4 lampes miniatures du type ''batterie'' 1T4,1R5,...
Matériaux | Bakélite bordeaux
Petit portable pile /secteur 110 volts.

JOSY-VOX

Type | Portable
Année | 1949
Dimensions (cm) | L 13 x P 11 x H 25
Lampes | 1R5, 1T4, 1S5,...
Matériaux | Cuir brun et simili rouge
Modèle dit "de camping", fonctionnant uniquement sur piles.

GENERAL ELECTRIC (U.S.A.)

Type | X260
Année | 1952/1953
Dimensions (cm) | L 37 x P 24 x H 15
Lampes | 1L5,1L5, 1L5, 1LC6, 1LH4, 3Q5
Matériaux | Métal peint
Modèle ''piles / secteur'' possédant 6 gammes d'ondes courtes. Robuste d'aspect, sa fabrication est très soignée.

PIZON BROS

Type | Sky Master's
Année | 1951
Dimensions (cm) | L 39 x P 19 x H 28
Lampes | 1L4, 1R5, 1U4, 1S5, 1T4, 117Z6
Matériaux | Bois gainé façon lézard
Un des plus beaux portables français. Il possède huit gammes d'ondes dont six pour les ondes courtes. Il fonctionne sur piles et secteur.

RADIOLA

Type | RA 399 AB
Année | 1954
Dimensions (cm) | L 26 x P 13 x H 25
Lampes | DK92, DF96, DF91, DAF91, DL95, DM71
Matériaux | Bakélite ivoire
Modèle pile et secteur avec oeil magique et cadre nickelé rabattable.

TECHNIFRANCE

Type | Miniature
Année | 1950
Dimensions (cm) | L 25 x P 12 x H 7
Lampes | 1R5, 1T4, 1S5, 3S4,
Matériaux | Résine plastique façon écaille
Beau petit portable avec son étui de transport.

SENTINEL RADIO (U.S.A.)

Type | 286 PR
Année | 1950
Dimensions (cm) | L 21 x P 9 x H 12
Lampes | Série miniature batterie
Matériaux | Bakélite noire et bordeaux
Modèle piles / secteur avec un remarquable cadre rabattable faisant office de couvercle. Les fils du cadre sont noyés dans la bakélite.

HALLICRAFTERS ( U.S.A.)

Type | World-Wide TW 1000A
Année | 1952
Dimensions (cm) | L 47 x P 20 x H 30
Lampes | 1L6, 1U4, 1U4, 1U5, 3V4
Matériaux | Bois gainé simili noir
7 gammes d'ondes dont 5 pour les ondes courtes. Piles de 9 volts et de 90 volts Secteur tous courants 110 et 220 volts. Antenne télescopique à 7 éléments, longueur déployée 1,40 mètres, diamètre à la base:1 cm. Dans le couvercle il y a une planisphère, indiquant pour chaque partie du monde, les heures les plus favorables pour la réception des différentes longueurs d'ondes. Fabrication soignée et très robuste. C'est la ''Rolls Royce ''des portables à lampes.

L.M.T.

Type | Week end
Année | 1953
Dimensions (cm) | L 30 x P 14 x H 21
Lampes | DF91, DK92,3Q4,DF91, DAF91
Matériaux | Bakélite bordeaux
Modèle fonctionnant sur piles et secteur.

ZENITH RADIO

Type | Wave Magnet 6G 801
Année | 1950
Dimensions (cm) | L 36 x P 14 x H 25
Lampes | 1LA6, 1LN5, 1LN5, 1LH4, 3Q5, 177Z3
Matériaux | Bakélite Beige

Modèle fonctionnant sur piles et secteur. Le cadre sort et les portes s'ouvrent en appuyant sur le bouton central. Modèle fonctionnant sur piles et secteur.

WESTINGHOUSE (USA)

Type | Inconnu
Année | Début années 50
Dimensions (cm) | L 22 x P 9 x H 8
Lampes | 3Q4, 1T4, 1R5, 1S5
Matériaux | Métal gainé rouge et noir
Petit portable à piles, avec antenne cadre incorporée dans le couvercle.

Poste de camping

Type | Monolampe
Année | 1950
Dimensions (cm) | L 11 x P 10 x H 20
Lampes | TM2
Matériaux | Bois gainé de simili cuir kaki
Petite détectrice à réaction pour écoute sur casque fabrication en kit.

DUCRETET

Type | D 2923 L
Année | 1950
Dimensions (cm) | L 18 x P 13 x H 12
Lampes | Rimlock série tous courants UCH41,...
Matériaux | Bakélite brune
Très beau petit poste de chevet.

RADIOLA

Type | RA 119
Année | 1960
Dimensions (cm) | L 21 x P 13 x H 13
Lampes | UCL82, UBF80, UCH81, UY82
Matériaux | Bakélite ivoire et rouge
Mêmes caractéristiques que le Philips B1F 07U. Un des derniers postes à lampes de la célèbre marque.

PHILIPS

Type | BX 380
Année | 1948
Dimensions (cm) | L 44 x P 19 x H 25
Lampes | ECH21, ECH21, EBL21, AZ1
Matériaux | Bakélite, brune
Curieux poste dont le cadran est extérieur à la carrosserie. Série de lampes assez peu utilisée: la série '' loctal ''.

E.C.R.

Type | ''Swing''
Année | 1955
Dimensions (cm) | L 33 x P 16 x H 21
Lampes | ECH81, 6AV6, 6BX4, ECH81, EM34
Matériaux | Bois de placage
Petit poste de radio constructeur, muni d'un cadre de ferrite. Pas très original, il est cependant représentatif de ce qui se faisait à l'époque en dehors des grands constructeurs.

RADIALVA

Type | Super AS 57
Année | 1957
Dimensions (cm) | L 29 x P 15 x H 18
Lampes | 12AJ8, 12BA6, 35W4, 50B5, 12AV6
Matériaux | Bakélite ivoire

RADIO C.M.

Type | 531
Année | 1952/53
Dimensions (cm) | L 35 x P 18 x H 23
Lampes | Série Rimlock tous courants UCH41,...
Matériaux | Bois de placage
Poste de radio-constructeur, comme il s'en fabriquait beaucoup à l'époque.

PHILIPS

Type | B2X 60U
Année | 1956
Dimensions (cm) | L 31 x P 17 x H 21
Lampes | UBC81, UCH81, UL89, UF89,UY42
Matériaux | Bakélite bordeaux et grille de H.P. translucide

Poste de salon (sans marque)

Type | Indéterminé
Année | 1950 environ
Dimensions (cm) | L 58 x P 26 x H 40
Lampes | ECH42, EF41, EBC41, EL41, EL41, 5Y3
Matériaux | Métal peint
Beau poste de salon, multi-cadrans (un par gamme d'ondes).

RADIOLA

Type | RA 455A
Année | 1955
Dimensions (cm) | L 40 x P 20 x H 30
Lampes | UCH81, UF41, UBC41, UL41, UY41, UM81
Matériaux | Bakélite bordeaux
Clavier à touches et cadre de ferrite à l'intérieur.

RADIOLA

Type | RA 358
Année | 1958
Dimensions (cm) | L 40 x P 31 x H 21
Lampes | UCH81, UAF42, UL41, UY42
Matériaux | Bakélite ivoire et bordeaux
Très beau radio phono dans la ligne de la fin des années 50.

REELA RADIO

Type | Radio phono
Année | 1960
Dimensions (cm) | L 47 x P 29 x H 33
Lampes | ECH81, EF81, EL84, EBC81, EZ80
Matériaux | Bois de placage

Don de Raymond Lopez

La fin de l'époque des radio à tubes.

GRUNDIG (Allemagne)

Type |
Année | Fin des années 50
Dimensions (cm) | L 70 x P 38 x H 83
Lampes | ECC85, ECH81,EC92,EF89, EABC80, EL84, EM34
Matériaux | Bois de placage verni
Superbe meuble radio phono de fabrication allemande, très soignée. Modulation de fréquence, gamme d'ondes courtes en bande étalée clavier à touches, cadre en ferrite, correction de tonalité très efficace, entraînement de l'aiguille du cadran par volant à inertie, 6 hauts parleurs, oeil magique, platine à changement automatique des disques rien ne manque C'est le top niveau de ce qui a pu se faire dans le domaine du poste de radio à lampes.

Poste radio phono (marque inconnue)

Type | Radio phono
Année | fin des années 40
Dimensions (cm) | L 52 x P 35 x H 44
Lampes | ECH81, EF41, EBC41, EL41, GZ40, EM 34
Matériaux | Bois de placage verni
Belle platine tourne disques BSR. Esthétique discutable.

PHILIPS (Hollande)

Type | BX 434 A10
Année | 1954
Dimensions (cm) | L 53 x P 23 x H 34
Lampes | ECC81, ECH81, EF85, EABC80, EL84, EZ80, EM34
Matériaux | Bois de placage

Don de Jean Yves Lalo

Poste avec modulation de fréquence. Un grand classique des années 50.

CLARVILLE

Type | C7
Année | 1952
Dimensions (cm) | L 58 x P 32 x H 38
Lampes | Rimlock secteur série ECH42,... + oeil magique
Matériaux | Bois de placage et tôle dorée
Ce poste de salon est remarquable par sa volumineuse et ventrue calandre dorée et une très belle glace de cadran sur laquelle figurent près de 200 stations d'émission !!

GRAMMONT

Type | 5426
Année | 1954
Dimensions (cm) | L 42 x P 35 x H 35
Lampes | 6BA6, 6BA7, 6AV6, EL84, 6X4, EM34
Matériaux | Bois verni
Superbe ébénisterie, fabrication robuste et soignée, musicalité remarquable.

CLARVILLE

Type | STUDIO 777
Année | 1955
Dimensions (cm) | L 56 x P 37 x H 38
Lampes | 6BA6, 6BA6, EBF80, EL84, ECH81, EZ81, EM81
Matériaux | Bois verni

Don de Georges Blanc

Radio phono classique. Clavier à touches et stations préréglées.

PHILIPS

Type | Concerto A446 A
Année | 1940
Dimensions (cm) | L 47 x P 23 x H 31
Lampes | ECH3, ECF1, EBL1, 1883, EM4
Matériaux | Bois ciré
Un des derniers postes horizontaux fabriqué par la célèbre marque.

PHILIPS

Type | B3F 63
Année | 1956
Dimensions (cm) | L 43 x P 18 x H 31
Lampes | ECC85, ECH81, EF89, EABC80, EL84, EM34
Matériaux | Bakélite brune et beige
Récepteur AM / FM.

PHILIPS

Type | A49 A
Année | 1942
Dimensions (cm) | L 34 x P 24 x H 45
Lampes | ECF1, ECH3, EBL1, EM4, AZ1
Matériaux | Bakélite brune et décor imitation bois
Récepteur aux lignes très sobres.

PHILIPS

Type | BF 421 A
Année | 1952
Dimensions (cm) | L 43 x P 18 x H 31
Lampes | Série Rimlock tous courants UCH41,...+ UM4
Matériaux | Bakélite et polystyrène

PHILIPS (Norvège)

Type | Préludio BN 400 A
Année | 1950
Dimensions (cm) | L 45 x P 19 x H 29
Lampes | Série Rimlock secteur série ECH42,...
Matériaux |
Fabriqué sous licence Philips par ''Radio Industri '' à Oslo.

Poste de salon (Constructeur inconnu)

Type | Indéterminé
Année | 1957/1958
Dimensions (cm) | L 55 x P 25 x H 37
Lampes | 6BA6, ECH81, EBF80, EBF80, EL84
Matériaux | Chêne plaqué et ciré
Ligne très représentative du design de la fin des années 50. Clavier à touches et stations préréglées.

SCHNEIDER

Type | Beethoven
Année | 1959
Dimensions (cm) | L 62 x P 32 x H 42
Lampes | ECF82, EF89, ECH81, EBF89, EB91, 6AU6, EL84, EZ80, EM84
Matériaux | Noyer, sycomore et merisier
Une musicalité et une chaleur de son remarquables, surtout en FM.

TESLA (Tchécoslovaquie)

Type | Variace 627 A
Année | 1958/1959
Dimensions (cm) | L 66 x P 30 x H 30
Lampes | ECC85, ECH81, EBF89, EAA91, ECC83, EL84, EZ81, EM80
Matériaux | Bois verni et bakélite beige
Poste AM / FM de fabrication robuste et soignée. Aspect un peu massif.

LE REGIONAL

Type | 54 R
Année | 1954
Dimensions (cm) | L 40 x P 18 x H 24
Lampes | ECH81, EAF42, 6BA6, EL41, EZ80, EM34
Matériaux | Bois de placage verni et grille de HP en tôle perforée peinte

TOR (Danemark ou Norvège ?)

Type | Merkur 248
Année | 1953/1954
Dimensions (cm) | L 55 x P 30 x H 25
Lampes | Série loctale UCH21, UL21,UBL21..
Matériaux | Bois verni et enjoliveurs en bakélite noire
Design original et en particulier le cache membrane du haut parleur constitué de lames de bois rappelant des persiennes.

SCHNEIDER (Allemagne)

Type | Fidélio
Année | 1954
Dimensions (cm) | L 58 x P 35 x H 39
Lampes | EBF80, EF80, 6AL5, EF85....+oeil magique
Matériaux | Bois verni
Qualité du son remarquable. Performances brillantes en ondes courtes et en FM.

La Voix du Monde

Type | VDM 56
Année | 1956
Dimensions (cm) | L 44 x P 19 x H 29
Lampes | 6BE6, 6BA6, 6BQ5, 6V4, 6AV6
Matériaux | Bois de placage verni et polystyrène doré
Fabriqué sous licence Ducretet Thomson.

S.N.R

Type | Excelsior 52
Année | 1951
Dimensions (cm) | L 56 x P 21 x H 37
Lampes | ECH42, EF41, EBC41, EL41, EM4, GZ40
Matériaux | Tôle peinte
Ce poste très populaire dans les années 50 sera aussi fabriqué en U.R.S.S. (sous licence?) et connu sous le nom de ''L'étoile rouge''.

PHILIPS

Type | BF491 U
Année | 1949
Dimensions (cm) | L 45 x P 32 x H 23
Lampes | ECH42, EAF41, EAF41, EL41, AZ41, EM4
Matériaux | Bakélite brune et grille en métal doré

Don de Michel Roudier

Ce poste surnommé en raison de sa forme particulière '' l'accordéon" a la particularité de ne pas posséder de châssis métallique. Le câblage est disposé de part et d'autre de la cloison interne. Le circuit de masse est constitué par une ceinture de cuivre faisant le tour du boîtier.

INTEGRA

Type | 868
Année | 1949
Dimensions (cm) | L 50 x P 25 x H 31
Lampes | ECH3, EF9, EF6, EBF2, EBL1, 1883
Matériaux | Bois verni et façade en métal. Enjoliveurs en aluminium
Forme originale. Cadran à cylindres verticaux.

PHILIPS

Type | B4F 95
Année | 1959
Dimensions (cm) | L 42 x P22 x H 33
Lampes | ECL82, ECF80, ECH81, EBF89, EZ80, EM34
Matériaux | Bakélite bordeaux

Don de Didier Ducloyer

Poste à modulation de fréquence, clavier à touches un des derniers postes à lampes de Philips.

CROSLEY (U.S.A.)

Type | CR51
Année | 1951
Dimensions (cm) | L 32 x P 17 x H 17
Lampes | 12BE6, 12BA6, 12SQ7, 50L6, 35Z5
Matériaux | Bakélite noire
Poste de chevet américain très représentatif de la fabrication américaine des années de l'après guerre.

PHILIPS

Type | BF71 U
Année | 1957
Dimensions (cm) | L 24 x P 12 x H 16
Lampes | UCH41, UF41, UBC41, UL41, UY41
Matériaux | Bakélite crème

TESLA (Tchécoslovaquie)

Type | Talisman 308 U
Année | 1948
Dimensions (cm) | L 31 x P 15 x H 18
Lampes | UCH21, UCH21, UBL21, UY21
Matériaux | Bakélite bordeaux
Ce petit poste, bien dessiné, se distingue par sa ligne très aérodynamique.

PHILIPS

Type | BF 121 U
Année | 1952
Dimensions (cm) | L 24 x P 13 x H 15
Lampes | UCH41, UF41, UBC41, UL41, UY41
Matériaux | Bakélite brune, grille de H.P. dorée
Petit poste de chevet.

CROSLEY (U.S.A.)

Type | CR3
Année | 1952
Dimensions (cm) | L 32 x P 15 x H 19
Matériaux | Bakélite ivoire
Il s'agit d'une réplique transistorisée d'un célèbre petit poste de chevet américain.

TELETONE (U.S.A.)

Type | 215
Année | 1951/1952
Dimensions (cm) | L 22 x P 10 x H 15
Lampes | 12BE6, 12BA6, 12SQ7, 50L6, 35Z5
Matériaux | Cataline beige rosée
La cataline est ne résine phénolique moulée, puis cuite au four. Par un mélange de ces résines , il était possible des coloris translucides et de réaliser des beaux effets marbrés. Cette matière fut très employée par l'industrie radio américaine. Matière très belle, permettant une infinité de teintes et de motifs, la cataline vieilli assez mal et devient cassante. Les postes en cataline, en bon état, sont aujourd'hui très recherchés et très chers.

SILVERTONE (U.S.A.)

Type | Model 15
Année | 1954/1955
Dimensions (cm) | L 32 x P 18 x H 18
Lampes | 12BE6, 12SA7,12SK7 12SQ7, 35Z5, 35L6
Matériaux | Bakélite marron
Modulation de fréquence et une gamme AM / MW.

PHILIPS

Type | B3F 60 U
Année | 1956
Dimensions (cm) | L 34 x P 18 x H 24
Lampes | UY85, UCH81, UBF80, UCL82
Matériaux | Bakélite bordeaux et grille de haut parleur en plastique transparent

CLARSON

Type | Echo 55
Année | 1955
Dimensions (cm) | L 37 x P 16 x H 23
Lampes | ECH81, EF89, EL84, EBF80, EZ80, EM81
Matériaux | Bakélite bordeaux et ivoire

DUCRETET

Type | L 2524
Année | 1955
Dimensions (cm) | L 30 x P 18 x H 22
Lampes | 12BE6, 12BA6,,12AV6, 50B5, 35W4
Matériaux | Bakélite ivoire

DUCRETET THOMSON

Type | L 124
Année | 1952
Dimensions (cm) | L 35 x P 22 x H 24
Lampes | UCH41, UF41, UBC41, UL41, UY41
Matériaux | Bakélite brune
Cadran cylindrique à rouleau.

PHILIPS (SUISSE)

Type | 204 UH
Année | 1943
Dimensions (cm) | L 24 x P 13 x H 16
Lampes | UCH21,UBC21, UBC21, UY1
Matériaux | Bakélite brune, cadran miroir
Petit chevet Philips fabriqué en Suisse durant la dernière guerre. Particularité: le panneau arrière est en tôle noircie (assez rare).

DUCRETET THOMSON

Type | L 724
Année | 1956
Dimensions (cm) | L 33 x P 18 x H 25
Lampes | UCH41, UF41, UBC41, UL41, UY41
Matériaux | Bakélite blanche

PHILIPS (Hollande)

Type | BX210 U
Année | 1953
Dimensions (cm) | L 28 x P 14 x H 18
Lampes | UCH41, UF41, UBC41, UL41, UY41
Matériaux | Bakélite brune et grille de haut parleur translucide
Ce modèle, peu connu en France a été fabriqué en Indonésie (BN217U) et au Brésil (BR217U). Ces deux derniers modèles ne possèdent pas de gamme grandes ondes.

SONORA

Type | Excellence 202
Année | 1951
Dimensions (cm) | L 35 x P 18 x H 24
Lampes | ECH41, EF41, EBC41, EL41, GZ40
Matériaux | Bakélite marron
Cadran miroir.

SONORA

Type | Excellence 2
Année | 1950
Dimensions (cm) | L 31 x P 19 x H 20
Lampes | 6E8, ECF1, EBL1, 1883
Matériaux | Bakélite brune
Cadran miroir.

DUCRETET THOMSON

Type | L 026
Année | 1952
Dimensions (cm) | L 39 x P 21 x H 27
Lampes | UCH42, UF41, UBC41, UL41, UY41, 6AF7
Matériaux | Bakélite brune
Cadran cylindrique à rouleau.

SCHNEIDER

Type | Nocturne
Année | 1952
Dimensions (cm) | L 62 x P 32 x H 37
Lampes | ECH42, EAF42, EAF42 6 AQ5, 5Y3, EM34
Matériaux | Bois verni
Poste de salon monumental possédant un superbe cadran. Haut parleur situé sur le dessus et dirigé vers le haut.

GELOSO (Argentine)

Type | Indéterminé
Année | 1950/52
Dimensions (cm) | L 24 x P 11 x H 14
Lampes | UCH81, UF89,UBC41, UL41, UY85
Matériaux | Bakélite vert d'eau
Petit chevet fabriqué par Industria Argentina pour Continental.

SCHNEIDER

Type | Rondo
Année | 1957
Dimensions (cm) | L 39 x P 21 x H 27
Lampes | AZ41, ECH81, EF41, EBC41, EL41,
Matériaux | Bakélite crème

Don de Michel Roudier

Haut parleur elliptique sur le dessus.

Poste de salon

Type | Indéterminé
Année | 1956/1957
Dimensions (cm) | L 55 x P 26 x H 35
Lampes | ECH81, EBF80, EBF80, EL84, 6BA6, EM81
Matériaux | Bois ciré
Clavier avec 2 stations préréglées (LUX, EUROPE 1 ).

EMERSON (U.S.A.)

Type | 646
Année | Fin des années 40 (?)
Dimensions (cm) | L 22 x P 12 x H 19
Lampes | 1R5, 1U5, 3V4, 1U4, 117Z3
Matériaux | Bakélite ivoire
Portable piles/secteur 115v A/C. Antenne cadre incorporée. Une seule gamme d'onde (P.O) comme sur tous les postes américains.

PACKARD BELL (U.S.A.)

Type | 5 RI
Année | Fin des années 40 (?)
Dimensions (cm) | L 24 x P 14 x H 16
Lampes | 12 AV6, 12BE6, 12BA6, 50C5, 35W4
Matériaux | Bakélite noire et blanche
Poste secteur américain typique de l'après guerre

RADIALVA

Type | Super But 58
Année | 1958
Dimensions (cm) | L 35 x P 18 x H 22
Lampes | ECH81, EF89, EBF80, EL84, EZ80
Matériaux | Bakélite marron
Don de Patrick Deverre

RIBET DESJARDINS

Type | Indéterminé
Année | Fin des années 50
Dimensions (cm) | L 82 x P 23 x H 32
Lampes | ECC885, EB91, EF85, ECH81, EL84(x2), EF86(x2), EZ81
Matériaux | Bois verni polyesther

Don de Daniel Verpilleux

Poste AM/FM, ampli stéréo. Belle fabrication, mais on peut remarquer sur la photo ci dessous que le chassis est monté tête en bas. Cette disposition inhabituelle ne semble correspondre à aucun impératif technique Peut être un délire d'ingénieur?

DUCRETET THOMSON

Type | L2523
Année | 1953
Dimensions (cm) | L 24 x P 16 x H 17
Lampes | 12BE6, 12BA6, 12AV6, 50B5, 35W4
Matériaux | Bakélite ivoire

PHILIPS

Type | BF 101U
Année | 1950
Dimensions (cm) | L 23 x P 14 x H 14
Lampes | ECH41, UAF42, UBC41, UL41, UY41
Matériaux | Bakélite marron, grille transparente

PHILIPS

Type | BF 281U
Année | 1948
Dimensions (cm) | L 25 x P 15 x H 18
Lampes | UCH41, UAF41, UAF41, UL41, UY41
Matériaux | Bakélite marron

GENERAL ELECTRIC (U.S.A.)

Type | 511
Année | 1950 environ
Dimensions (cm) | L 28 x P 15 x H 16
Lampes | 50C5, 35W4, 12SQ7, 12BA6, 12AS7
Matériaux | Bakélite ivoire
Radio réveil américain

EMERSON (U.S.A.)

Type | 874 série A
Année | Fin des années 40
Dimensions (cm) | L 20 x P 12 x H 14
Lampes | 50C5, 12BA6, 12BE6, 12AV6, 35W4
Matériaux | Bakélite bordeaux
Petit poste de chevet américain

RADIALVA

Type | Fox
Année | 1955
Dimensions (cm) | L 24 x P 6 x H 17
Lampes | DK92, DF91, DAF91, DL95
Matériaux | Bakélite bordeaux .Grille HP plexiglass
Extra plat.

TELEKING (U.S.A.)

Type | RK51
Année | 1950/1952
Dimensions (cm) | L 22 x P 11 x H 15
Lampes | 12BE6 12BA6 12AT6 50C5 35W4
Matériaux | Catalin brune et grise
Beau petit chevet américain.

A.R.T.

Type | Indéterminé
Année | Début des années 50
Dimensions (cm) | L x P x H
Lampes | Série Rimlock UCH41....
Matériaux | Bakélite brune. Grille HP dorée
Poste du type "colonial", 6 gammes d'ondes courtes. Tous courants 110V. Le cadran indique les gammes d'ondes à utiliser en fonction de la période de la journée (nuit, jour, crépuscule) pour profiter des meilleures conditions de propagation des ondes à grande distance.

BUSH (G.B.)

Type | 62
Année | Fin des années 50
Dimensions (cm) | L 33 x P 20 x H 22
Lampes | Série Rimlock UCH41, UF41....
Matériaux | Résine marron avec dégradé de noir
Très élégant petit poste "tous courants" 110/220 V. Fabrication soignée.

BUSH (G.B.)

Type | 16
Année | Début des années 50
Dimensions (cm) | L 30 x P 18 x H 24
Lampes | CCH35, EF39, EBC33, CL33
Matériaux | Bakélite noir et blanche
Poste 110/220 V, 1 gamme PO , 2 gammes OC

RCA VICTOR (U.S.A/Canada)

Type | Little Master IV
Année | Fin années 50
Dimensions (cm) | L x P x H
Lampes | 12AV6, 12BA6, 12BE6, 35W4, 50L6
Matériaux | Bakélite peinte
Grand classique des postes américains de l'après guerre.

RADIOLA

Type | RA152-01-U
Année | 1952
Dimensions (cm) | L 24x P 13 x H 15
Lampes | Série Rimlock tous courants UCH41....
Matériaux | Bakélite bordeaux, cache membrane en plexiglass
Beau petit chevet.

RCA VICTOR (U.S.A)

Type | 2-FX-931
Année | 1955 environ
Dimensions (cm) | L 35 x P 18 x H 20
Lampes | 19X8, 12AV6, 12AL5, 12AU6, 12AU6, 6BJ6, 35C5
Matériaux | Bakèlite brune
Récepteur AM/FM à deux cadrans. Gamme FM étendue de 88 à 108 MHz

PHILIPS (Hollande)

Type | BX435 Z
Année | 1953
Dimensions (cm) | L 38 x P 18 x H 27
Lampes | ECH81, EBF80, EBC41? EL42, EZ80
Matériaux | Bakèlite brune et grille HP dorée
1 gamme PO et 3 gammes OC. Fontionne sur 110/220V AC ou sur batterie. Pour usage outre mer.

NORTHERN ELECTRIC (Canada)

Type | 5808 Midjet
Année | 1950 environ
Dimensions (cm) |
Lampes | 12BA6, 12AV6, 12BE6, 50C5, 35W4
Matériaux | Bakèlite peinte
Alimentation 115V. Gamme PO seulement. Formes très typiques des années 50.aux USA

Poste de salon (Constructeur inconnu)

Type | Indéterminé
Année | 1947/1948 (estimation)
Dimensions (cm) | L 53 x P 22 x H 30
Lampes | 6E8, EBF2, EH2, 6V6, 5Y3, EM4
Matériaux | Bois ciré

Don de Suzanne et Yves Le Saux

Poste très typique des fabrications artisanales de l'après guerre. Le mélange des familles de lampes utilisées (américaines et transcontinentales) illustre bien la pénurie de composants qui régnait. La fabrication est cependant très soignée.

Cadre antenne

Type | Indéterminé
Année | Début des années 1950
Dimensions (cm) | L 13 x P 4 x H 9
Lampes | Néant
Matériaux | Plastique ivoire
Cadre antenne orientable appelé souvent "Cadre antiparasite" qui améliorait la réception mais son efficacité était très discutable

KING RADIO Corp. (U.S.A)

Type | KY95 / KR40
Année | Fin années 50
Dimensions (cm) | L 16 x P 26 x H 13
Lampes | 14 lampes "noval" et "miniatures"
Matériaux | Métal
Poste émetteur récepteur à usage aéronautique (trafic en VHF et radio navigation VOR). Gamme de fréquences de 118.00 à 135.90 MHz pour la radio et 108,00 à 117,90 pour la radio navigation L'espacement des fréquences est de 100KHz. L'alimentation était dans un bloc séparé qui ne figure pas sur la photo

RADIO MASTER

Type | ER 400
Année | Début années 60
Dimensions (cm) | L 16 x P 26 x H 6
Lampes | 6 lampes noval et 3 nuvistors
Matériaux | Métal
Poste émetteur- récepteur pour usage aéronatique. Gamme de 118.00 à 135.90 MHz. Espacement des fréquences de 50 KHz. Le pilotage des oscillateurs est réalisé par quartz et la photo ci dessous montre bien un chef d'oeuvre de cablâge. Les nuvistors,qui ont eu une carrière très courte, étaient en fait des lampes ultra miniaturisées dont le comportement en haute fréquence était remarquable et bien supérieur à celui des premiers transistors.On voit à gauche de la photo le bloc transistorisé de l'ampli BF. L'originalité de ce poste est d'être un mélange de trois technologies: lampes, nuvistors et transistors!

SONORA

Type | Sonorinette
Année | 1956
Dimensions (cm) | L 24 x P 12 x H 14
Lampes | UCH81, UBF89, UL84, UY85
Matériaux | Plastique ivoire
L'un des derniers petits postes de chevet à lampes. Commutation 110/220 volts par résistance chutrice

CONTINENTAL EDISON

Type | DA411
Année | 1957
Dimensions (cm) | L 24 x P 12 x H 14
Lampes | UCH81, UBF89, UL84, UY85
Matériaux | Plastique ivoire
C'est exactement le même poste que la "Sonorinette" ci dessus sauf que la commutation 110/ 220 v s'effectue par auto transfo.

GRANDIN CRISTAL

Type | Pianomatic 608
Année | 1951
Dimensions (cm) | L 65 x P 27 x H 38
Lampes | ECH42, EAF41, EF41, EL41, EY41
Matériaux | Bois verni
Clavier à 11 touches, 6 gammes d'ondes dont 3 en bande étalée OC

DUCRETET THOMSON

Type | D2524
Année | 1945
Dimensions (cm) | L 38 x P 27 x H 24
Lampes | 6E8, 6M7, 6Q7, 25L6, 25Z6
Matériaux | Bois verni

CLARVILLE

Type | Melody
Année | 1953
Dimensions (cm) | L 47 x P 22 x H 29
Lampes | ECH42, EF41, EAF41, EL41, EZ80
Matériaux | Bois verni
Très original cache membrane et cadran très bien dessiné


Vu dans ... http://radio-passion.pagesperso-orange.fr/annees60/principallannees60.htm

Les sixties.... le transistor révolutionne la radio

Avant de commencer votre visite, prenez le temps de lire, en tête de chaque chapitre, un bref historique de cette grande aventure technique et humaine qui a révolutionné la communication. Si aujourd'hui il nous est possible de voir et d'entendre, en temps réel, tout ce qui se passe à l'autre bout du monde, en tournant machinalement un bouton avec le bout du doigt, nous le devons aux visionnaires et aux précurseurs qui au début du siècle ont eu assez de génie pour imaginer et réaliser la Téléphonie Sans Fil qui deviendra un jour la Radio.

Inventé en 1948 par 3 ingénieurs américains du laboratoire de recherche de la Bell Company, Shockley, Bratain et Bardeen, le transistor va révolutionner le monde de l'électronique et de la radio. La lampe appelée sur la fin de sa vie, ''tube électronique'', va disparaître au début des années 60, remplacée par ce nouveau composant miracle qui possède d'énormes avantages. Très sobre en courant il ne nécessite ni tension de chauffage, ni haute tension anodique de 250 volts, une pile de quelques volts lui suffit. De plus, sa durée de vie est illimitée, alors celle d'une lampe était au mieux de quelques milliers d'heures, parfois beaucoup moins. Paradoxalement, son principe de fonctionnement est beaucoup plus proche de son ancêtre la galène que de celui de la lampe.

Très vite le poste à transistors va devenir le'' Transistor''. Petit, léger, portable, fonctionnant avec des piles de lampe de poche, facile à produire, donc très bon marché, il devient un objet de grande consommation, que l'on emmène partout avec soi. C'est le temps de ''Salut les copains!''

Peu à peu les prix baissent, au point de devenir pour les postes ''bas de gamme'', un objet consommable que les sociétés de vente par correspondance offrent, parfois, à leurs nouveaux clients.

Il faut, pour se donner une idée de l'évolution technique et économique de la radio, se rappeler que le prix d'un poste, exprimé en francs d' aujourd'hui, et pour un modèle milieu de gamme, était de 1.000 euros avant guerre et de 500 euros dans les années 50. On peut dire, pour illustrer autrement le propos, qu' à l'époque, le prix d'un poste représentait plusieurs mois de travail d'un salarié correctement rémunéré.

De nos jours, pour acquérir un poste ayant uniquement la fonction de réception,( c'est à dire sans lecteur de cassette ni de CD) , il suffit de travailler à peine une journée.

Epilogue

L'évolution de la radio s'est poursuivie sans jamais marquer le pas

Les progrès n'ont pas manqué. Après la F.M., il y a eu la stéréo, la mémorisation des stations, l'affichage digital des fréquences, la R.D.S. et maintenant la radio par satellite et en numérique, sans oublier la radio par Internet.

J'ai essayé de vous raconter, très brièvement, l'histoire de cette grande et merveilleuse invention. Elle n'a pas toujours été utilisée comme ses précurseurs en rêvaient, c'est à dire pour l'information, l'éducation et la distraction des auditeurs. Partout, à travers le monde, elle à été souvent, et aujourd'hui encore, un instrument de propagande et de pression politique, ce qui démontre s'il en était besoin, sa puissance, sa portée et son retentissement.

Sachons cependant nous émerveiller devant ce prodige de l'esprit humain qui a permis de concevoir et de réaliser ce que personne dans les premières années du début du siècle dernier ne pouvait même concevoir. En effet, comment pouvait on imaginer qu'il serait possible, un jour, de transporter la parole et la musique d'un point à l'autre de la terre sans aucun support matériel ? Et même aujourd'hui n'est ce pas merveilleux de penser qu'un signal, venu du bout du monde ou de l'espace, dont la puissance à l'entrée du poste est seulement de quelques milliardièmes de watt, peut être sélectionné parmi des centaines d'autres et amplifié au point de devenir audible et puissant? C'est ce que l'on appelait, dans le temps, le mystères des ondes.

OPTALIX

Dimensions (cm) L 18 x P 5 x H 11
Élégant petit transistor, de taille moyenne, gainé de simili rouge. Il est muni d'une prise d'antenne permettant l'écoute en voiture.

OPTALIX

Dimensions (cm) L 12 x P 3 x H 7
Poste de poche en plastique orange. Il tient dans le creux de la main.

OPTALIX

Type | St James auto S2
Dimensions (cm) | L 19 x P 5 x H 10
Récepteur à transistors, typique des années 60.

SOKOL (U.R.S.S.)

Type | 403
Dimensions (cm) | L 17 x P 4 x H 9

Don de Henry Ludet

Petit transistor de poche, 2 gammes d'ondes, étui en cuir véritable.

PIZON BROS

Type | 780
Dimensions (cm) | L 27 x P 8 x H 18
Pizon Bros qui fût le leader, en France des postes portables ne manquât pas de prendre le départ des postes à transisitors.

EMPEROR (Grande Bretagne)

Dimensions (cm) L 7 x P 2,5 x H 6
Modèle très miniaturisé. Uniquement en grandes ondes.

TELEFUNKEN

Type | Transistar VII
Dimensions (cm) | L 13 x P 4 x H 8
Modèle de poche en bakélite ivoire.

C.I.R.M.

Type | Golden Ray
Dimensions (cm) | L 22 x P 8 x H 16
En simili cuir beige la grille du haut parleur est en métal doré. Il possède une housse de transport, à fermeture éclair munie d'une poigné Il est bien entendu équipé d'une prise d'antenne pour la voiture. Année de fabrication :1960.

BAND FUNK (Allemagne)

Dimensions L 25 x P 7 x H 16
Le boîtier est en cuir véritable et très épais.

PIZON BROS

Dimensions (cm) L 12 x P 3 x H 7
Petit transistor de poche en plastique beige. 2 gammes d'ondes PO/GO

SOGO

Dimensions (cm) L 9 x P 2 x H 5
C'est le plus petit poste de ma collection. Gammes FM et GO. Excellente perrformances malgré sa petite taille. Il est alimenté par deux piles "AAA" de 1,5V

Portable (sans marque)

Dimensions (cm) L 24 x P 4 x H 7
Sans grand intérêt, il faut bien le reconnaître, ce poste "made in China" a un aspect très clinquant

Postes publicitaires (gadgets)

Dimensions (cm) L 7 x P 7 x H 7
Duo de 2 petits postes publicitaires. Le bleu, uniquement PO, est une publicité pour Ford. Le rouge, uniquement FM, est une publicité pour UAP.

NORMENDE (Allemagne)

Type | Transita
Dimensions (cm) | L 24 x P 10 x H 17
Bois gainé de plastique. Belle fabrication soignée. FM, GO, PO Fonctionne avec 2 piles plates de 4,5 volts.


Vu dans ... http://radio-passion.pagesperso-orange.fr/curiosites/principalcuriosites.htm

Quand les constructeurs avaient de l'imagination...

Aujourd'hui les postes de radio sont des boîtes noires banalisées, fiables, bon marché, de bonne qualité mais qui souffrent d'un gros défaut, celui d'avoir un ''désign'' manquant totalement d'originalité.

Il fût cependant une époque durant laquelle les constructeurs faisaient preuve de beaucoup d'imagination pour concevoir des postes amusants et très personnalisés.

Les postes ont été déclinés dans tous les genres et dans toutes les formes. Les résultats sont parfois surprenants, pas toujours du meilleur goût mais, du moins, ils ne peuvent nous laisser indifférents.

Le Boudha

Marque | Irena Radio
Année | Années 50
Dimensions (cm) | L 30 x P 20 x H 40
Lampes | Série Rimlock tous courants
Matériaux | Bois dur évidé et noirci
Poste original et rare. La statuette est l'oeuvre du sculpteur sur bois, d'origine russe Eugène Volynkine qui vivait à Paris, 58 rue des Gravilliers. Il sculptait surtout des serre livres, des cadres photos et des objets divers en bois des îles. Ces statuettes à usage de poste de radio, n'ont été créées qu'à 6 ou 7 exemplaires et chacune d'elles est différente. Il s'agit donc d'une oeuvre originale. Le châssis est placé dans le dos du personnage. Le haut parleur est placé sous le ventre du personnage. La mise en marche du poste s'effectue en tournant le nez et l'accord des stations par rotation du nombril. les yeux s'illuminent en rouge lorsque le poste est sous tension!

Fausse reliure de livres

Marque | Pygmy ?
Année | 1937/1938
Dimensions (cm) | L 29 x P 19 x H 18
Lampes | 25L6, 6Q7, 6K7, 6A8, 25Z6
Matériaux | Bois verni et cuir
Ce poste, destiné à être intégré dans une bibliothèque, possède une porte à 2 battants qui, une fois ouverte, laisse apparaître la face avant d'un poste.

Lampe de bureau

Marque | Piga radio
Année | 1950
Dimensions (cm) | Diamètre du pied 20 cm Hauteur (hors abat jour) 40cm
Lampes | Série Rimlock tous courants
Matériaux | Métal peint
Poste original en forme de lampe de bureau. L'antenne est constituée par l'armature de l'abat jour.

Calandre de Cadillac

Marque | Sonora Excellence 302
Année | 1947
Dimensions (cm) | L 45 x P 25 x H 28
Lampes | ECH3, EBF2, EBF2, 6xx, 5Y3 + oeil magique
Matériaux | Bakélite
Ce poste, bien connu des collectionneurs, possède un cadran miroir. La forme, qui se veut aérodynamique, est très typique des premières années de l'après guerre.

L' oreiller (Canada)

Marque | Dahllreng
Année | 1950
Dimensions (cm) | L 34 x P 14 x H 21
Lampes | 12BE6 ,12BA6, 12BA6, 12AV6, 35W4, 30C5
Matériaux | Bakélite verte
Conçu pour un usage commercial dans les chambres d'hôtel, ce poste à monnayeur, donnait droit à une heure d'écoute. L'auditeur décrochait, et plaçait le petit haut parleur sous son oreiller et se laissait bercer par la musique...

Le grille pain

Marque | L.M.T. type 2043 Amplix
Année | 1951
Dimensions (cm) | L 30 x P 17 x H 20
Lampes | 6BE6, 6BA6, 6AT6, 6AQ5, 6X4
Matériaux | Bakélite multicolore et mouchetée
Le designer de ce poste est le britannique Lawrence Griffin.

Le minitel

Marque | Philips A48u ''Arpège''
Année | 1942
Dimensions (cm) | L 31 x P 16 x H 20
Lampes | ECH3, ECF1, CBL6, CY2
Matériaux | Bakélite brune
Poste à cadran rabattable rappelant les terminaux minitel des années 1980.

Super boom

Marque | Radialva ''Superboom''
Année | 1948
Dimensions (cm) | Diamètre 20 cm Profondeur 12 cm
Lampes | Série Rimlock tous courants
Matériaux | Bakélite brune et rouge
Poste en forme de pendulette inspiré des modèles britanniques EKCO. Il est présenté ici avec sa mallette de transport en simili cuir. C'est le temps des premières surprises parties.

Le radiateur

Marque | Pathé type 450
Année | 1952
Dimensions (cm) | L 32 x P 19 x H 24
Lampes | Série Rimlock secteur
Matériaux | Métal peint
Forme assez particulière rappelant celles d'un radiateur convecteur.

Starlet

Marque | Radio star type 34
Année | 1950
Dimensions (cm) | L 14 x P 8 x H 20
Lampes | Série Rimlock tous courants
Matériaux | Métal peint
Muni d'une poignée de transport ce poste a la particularité d' avoir le cadran sur le petit côté du poste et non en façade.

Mickey mouse (U.S.A.)

Marque | AM radios
Année | 1960
Dimensions (cm) | L 17 x P 8
Matériaux | Plastique
Charmant petit transistor américain.

Lincoln 1928 (U.S.A.)

Marque | AM radios
Année | 1960
Dimensions (cm) | L 28 x P 8 x H 10
Matériaux | Métal peint
Poste jouet américain transistorisé.

Coca-Cola

Marque | Indéterminée
Année | 1975
Dimensions (cm) | Diam. 10 cm Long. 14 cm
Matériaux | Plastique
Poste jouet américain transistorisé.

Radio réveil

Marque | I.T.T.
Année | 1970
Dimensions (cm) | L 16 x P 17 x H 15
Matériaux | Plastique

Don de Philippe Hargous

Radio réveil contemporain de forme originale.

Boîte à couture (Suède)

Marque | Luxior radio (Suède)
Année | 1949/1950
Dimensions (cm) | L 24 x P 18 x H 9
Lampes | Miniature batterie 3V4, 1S5, 1T4, DK92, + redresseur sec
Matériaux | Bois gainé façon cuir
Poste portable fonctionnant sur piles et secteur. Forme originale, avec un miroir de courtoisie dans le couvercle !!

Le miroir (U.S.A.)

Marque | Artone (U.S.A.)
Année | 1940
Dimensions (cm) | Diamètre 37 cm
Matériaux | Miroir teinté bleu
Il s'agit en fait, ici d'une réplique transistorisée du fameux Artone Miror pratiquement introuvable aujourd'hui.

Interphones pour chambres d'hôtel

Marque | Renau et Lepaute
Année | 1950
Dimensions (cm) | L 20 x P 15 x H 15
Lampes | Série Rimlock tous courants
Matériaux | Bois ciré
Il ne s'agit pas de postes de radio mais d'interphones utilisant le secteur électrique (transmission par courant porteur) Le bouton à flèche placé a gauche est une clé permettant soit d'écouter soit de parler.

Le monnayeur

Marque | Philips Philetta BF102U
Année | 1955
Dimensions (cm) | L 30 x P 13 x H 14
Lampes | Série Rimlock tous courants
Matériaux | Bakélite ivoire et métal peint
Poste, couplé à un monnayeur destiné à être utilisé dans une clinique. Le tarif est de 1 franc (ancien) pour 2 heures d'écoute. L'étiquette précise que le public doit être averti des inconvénients et des dangers (sic!) de l'utilisation des postes à transistors!!

L'aquarium

Marque | Indéterminée
Année | Années 20
Dimensions (cm) | L 55 x P 42 x H 32
Lampes | 4 lampes du type LX2260 et 2 détecteurs à galène (dont un en rechange!)
Matériaux | Bois et verre
Poste de démonstration, fonctionnant sur le secteur, monté dans un boîtier transparent constitué de plaques de verre et d'une armature en bois. Selfs d'accord à fond plat orientables.

Boîte d'accord haute fréquence

Marque | Indéterminée
Année | Années 20
Dimensions (cm) | L 25 x P 36 x H 27
Matériaux | Bois et verre
Même technique que le précédent. Il s'agit probablement d'un étage d'entrée accordé destiné à être monté en amont du récepteur ci dessus . L'accord se fait par un condensateur variable et le couplage par rapprochement des selfs plates montées sur glissières en bois.

La pendule (Nouvelle Zélande)

Marque | Radio RPB Auckland (sous licence de Australian Technical Services)
Année | 1936
Dimensions (cm) | L 25 x P 8 x H 25
Lampes | EL41, 7H7, 6BE6, 6X4
Matériaux | Bakélite brune
Curieux petit poste qui peut être accroché au mur par une chaîne ou posé sur une table grâce à deux pieds amovibles.

Micro

Marque | Indéterminée
Année | Années 80
Dimensions (cm) | H26 Diam.13
Matériaux | Bois et verre

Don de Michèle Ménargues

Novelty transistorisé. Objet publicitaire de "France Info"

Le buffet

Marque | A.C.R.E.I.F.
Année | Début des années 50 ?
Dimensions (cm) | L 25 x P 8 x H 25
Lampes | 12 BE6, 12BA6, 12AV6, 50B5, 35W4
Matériaux | Bois verni
Charmant petit poste, de construction amateur, en forme de buffet de salle de séjour, très style des années 50. Amusant.

Table antenne

Marque | R.A.P.
Année | 1952
Dimensions (cm) | L 58 x P 39 x H 67
Matériaux | Bois verni
Curieux petit guéridon, support de poste, qui renferme sous le plateau supérieur un ampli HF (P.O/G.O) dont on distingue les boutons de commande. Cet ampli est équipé d'une lampe 6AV6. Le chauffage et la H.T nécessaires à son alimentation sont prélevés par un connecteur spécial sur le poste que supporte la table. Les pieds de la table sont rainurés et à l'intérieur des rainures un réseau de fils assurent la collecte des ondes.

Le bigophone (U.S.A)

Marque | Panasonic
Année | 70
Dimensions (cm) | Diamètre extérieur 14 cm
Matériaux | Plastique rouge
Novelty transistorisé très original. Articulé, il se tient comme un baladeur.

Le tonneau

Marque | A.R.T.
Année | Début des années 50
Dimensions (cm) | Diamètre 30 cm
Lampes | Série octale 6E8, 6K7.....
Matériaux | Bois verni
Construction amateur à partir d'un chassis standard. Haut parleur sur la face arrière.

La cruche

Cet étrange petit poste n'est pas un poste mais un objet publicitaire pour Philips. C'est en fait une bouteille de liqueur. Il mesure (en cm) 18x10x11. Il est entièrement creux et possède sur sa face avant un bouton de remplissage pour la liqueur et sur la face arrire une poignée pour permettre le versage du précieux liquide!

La tomate

Diamètre: 10 cm
Amusant petit transistor portable en forme de tomate. Il possède 1 gamme G.O et est alimenté par 2 piles AA de 1,5 volts..

La boule bleue (Japon)

Marque | Panasonic
Type | R 70
Petit portable que l'on peut transporter en le tenant par une longue chainette: diamètre 10 cm. Possède une gamme P.O et s'alimente par 2 piles AA de 1,5 volts.


Vu dans ... http://radio-passion.pagesperso-orange.fr/archives/principalarchives.htm

L'apparition de la radio entraîne une véritable révolution sociale et culturelle à l'aube du 20 ème siècle

Pour commencer, reportons nous 80 ans en arrière et essayons d'imaginer, un instant , l'état d'isolement dans lequel vivaient nos grands ou arrières grands parents quand ils habitaient dans un coin de campagne reculé, à l'écart des grandes voies de communication, ou bien dans un hameau perdu, au fond d'une vallée oubliée. Que dire aussi de l'isolement total, inconcevable aujourd'hui, dans lequel se trouvaient les malades, les personnes âgées vivant seules, ou les fonctionnaires de l'administration coloniale, en poste au fond de la brousse africaine ? Comment pouvaient ils imaginer qu'il leur serait possible, bientôt de rompre cet isolement et d'avoir facilement accès à l'information, à la musique, à la culture et de s'engager ainsi sur les chemins de la connaissance? En vérité, ils ne l'imaginaient pas, mais petit à petit, la presse écrite rendit compte des résultats obtenus par les pionniers de la nouvelle technique qui allait permettre de faire circuler de l'information, sans aucun support matériel, par dessus les continents, les montagnes et les océans.

En France, les promoteurs de la radiodiffusion sont l'armée, qui possède l'émetteur de la Tour Eiffel, l'administration des P.T.T. et la puissante compagnie de matériel radio électrique, la C.S.F. C'est cette dernière qui se lance la première dans l'aventure, l' État lui concédant la construction et l'exploitation de la station Sainte Assise (près de Melun en Seine et Marne).

La radiodiffusion, sous forme d'émissions publiques régulières ,commence le samedi 25 novembre 1921.C'est donc une station privée qui inaugure le règne de la radio en France.

Le 24 décembre de la même année la Tour Eiffel commence à diffuser des émissions destinées au public.

Le 8 novembre 1922, création par la C.S.F.. de la station privée Radiola qui deviendra Radio Paris puis le Poste Parisien. L'émetteur est installé à Levallois puis à Clichy.

En janvier 1923 la première radio d' État voit le jour. Les P.T.T. installent un émetteur 103 rue de Grenelle à Paris au ministère de cette administration. Naissance de Radio P.T.T.

Très vite le territoire se couvre d' émetteurs régionaux ou locaux. Des stations très puissantes commencent à assurer des liaisons radio-télégraphiques avec les pays de l'empire colonial français. La carte, ci dessous, datée de 1928, montre l'état du réseau et la direction des liaisons réalisées.

Une nouvelle race fait son apparition: l'auditeur

Maintenant que l'infrastructure d'émission existe et que l'industrie commence à fabriquer des postes récepteurs de façon quasi industrielle, il faut inventer le plus difficile: le contenu des émissions et dans ce domaine, rien bien sûr n'existe. Tout est à faire et à créer Le ''sans filiste '' de l' époque héroïque qui bricolait un poste à galène au fond de son grenier était plus soucieux de la qualité du signal reçu que du contenu et du sens de ce qu'il entendait. Il fait bientôt place à des personnes qui souhaitent profiter de cette nouveauté sans avoir trop de problèmes techniques à résoudre.

La demande était forte, et l'imagination des créateurs de programmes très fertile, le résultat ne se fit pas attendre, le nombre de postes en service augmente à un rythme vertigineux. On peut l'estimer à quelques milliers en 1921, le cap des cent mille a du être franchi en 1925. En 1932 à la veille de l'institution de la redevance sur les postes de T.S.F, la France possède un million de récepteurs. il y en aura 3 millions en 1936 et cinq millions en 1939.

Que diffusait la T.S.F.?

Il ne reste, hélas, aucune archive sonore des années héroïques car les moyens d'enregistrement n'existaient pas encore. Les plus anciennes datent du milieu des années 30. Pour vous faire une idée de ce qui était diffusé à l'époque cliquez dans le chapitre Illustrations sonores

Dans les premiers temps elle diffusa avant tout de la musique et de la musique classique. C'est l'époque des radio concerts qui ont un succès immense auprès des auditeurs. Plus de la moitié des programmes lui est consacrée.

Vous pouvez voir ci contre le programme des émissions de la Tour Eiffel et de Radio Paris pour le lundi 13 août 1928. Il est extrait du journal '' T.S.F. hebdo ''.

Le succès de ces radio concerts s'expliquent par le fait, qu'à l'époque il n'était pas facile d'écouter de la musique. Les salles de concert n'existaient que dans les grandes villes, et les places étaient chères. Les disques 78 tours joués sur un phono étaient d'une qualité médiocre. Il faut savoir que, compte tenu de leur durée (3 minutes environ), les 9 symphonies de Beethoven représentaient une centaine de disques! En conséquence la plupart des gens n'écoutaient jamais de musique. La radio va donner la possibilité à tout possesseur d'un poste de T.S.F. d'avoir un accès à un nombre infini de concerts et ainsi la musique va faire son entrée dans les foyers, même les plus modestes. Les moyens d'enregistrement n'existant pas, les stations diffusaient de la musique, en direct, à partir d'auditoriums. Les orchestres les plus prestigieux y étaient conviés.

La gravure ci contre est parue dans le numéro spécial du journal '' L' Illustration'' du 23 mars 1923 consacré à la T.S.F.

Elle montre une jeune fille en train de broder, un casque d'écouteurs sur la tête, une petite fille joue à ses pieds, une douce lumière semble baigner la pièce. Le titre de la gravure est '' La broderie interrompue''. L'auteur de cette charmante composition est René Lelong .

Le commentaire qui accompagne la gravure illustre parfaitement la pensée de l'époque, c'est à dire l'émerveillement devant ce qui est considéré encore comme un prodige technique.

Voici ce texte aux accents très lyriques:

Les soirées de travail étaient longues, jadis, pour la rêveuse... Pendant que son aiguille suivait docilement les petits sentiers tortueux de sa broderie, sa pensée captive se meurtrissait parfois aux barreaux de la prison de sa vie quotidienne. Au delà de ces murs, c'est peut être la vie ardente, l'action, la poésie, le rêve l'invitation au voyage.... Les heures passent, décevantes, inutiles... Et la brodeuse sentait son âme s'alourdir de tristesse ou d'envie.

Aujourd'hui, un miracle de la science a fait s'écrouler les murailles de la prison. Sans quitter son foyer, sans cesser de surveiller les jeux de sa petite sœur, la jeune fille se trouve au centre des effluves de beauté et de tendresse qui cheminent, invisibles, dans l'éther. Des ondes magnifiquement imprégnées d'idéal et de spiritualité, caressent ses oreilles et son cœur. Les chefs d' oeuvre de la pensée humaine battent des ailes autour d'elle et l'enchantent. Des vagues d' harmonie déferlent doucement jusqu'au fond de la chambre bien close. Des voix pathétiques, la plainte émouvante des violons, les doux soupirs de la flûte, la cristalline pluie de perles de la harpe ont franchi les montagnes et les vallées pour venir du fond d'une lointaine cité, peupler son imagination de divins fantômes. Elle n'est plus seule. Elle a des amis de choix, Mozart, Schumann, Chopin, Gabriel Fauré lui rendent visite et lui murmurent de précieuses confidences.

Et l'on devine en observant son regard ému et charmé , que, ce jour là pour mieux les écouter, elle ne brodera pas plus en avant.

Vers une radio de distraction amusante, dynamique mais aussi commerciale

La radio officielle de l' État, une fois passé le stade de la découverte, est vite considérée comme austère et un peu ennuyeuse. Le ton des informations dans '' Le journal parlé '' est solennel et guindé. Les radios privées, essaient avec plus ou moins de bonheur de faire plus dynamique et de mieux répondre à la demande des auditeurs. En 1935, une nouvelle station privée fait son apparition, sous le nom de Radio Cité. Elle est dirigée par Marcel Bleustein Blanchet. Une jeune et dynamique équipe de journalistes, d'animateurs et de vedettes va inventer la radio moderne. Le financement est assuré par la publicité. C'est une époque très fertile au cours de laquelle de jeunes talents comme Charles Trenet et Edith Piaf, entre autres, seront révélés .L'arrivée en direct des étapes du Tour de France, la retransmission des tournois de tennis, les chansonniers, les radio crochets les feuilletons sont des innovations datant de cette époque.

La belle aventure des radios privées s'achève en 1940. Un décret du gouvernement de Vichy établit un monopole d' État. Durant quatre longues années ce sera l'heure de la radio de propagande. L' écoute de la radio anglaise, la B.B.C., brouillée par les autorités est formellement interdite. Elle diffuse cependant la célèbre ritournelle " Radio Paris ment, Radio Paris ment, Radio Paris est allemand ...''

A la libération, le décret de monopole n'est pas abrogé, et les radio privées ne réapparaissent pas. Radio- Luxembourg et Radio Monte Carlo contournent la loi en ayant leurs studios en France mais leurs antennes d'émission hors du territoire français. C'est dans le même contournement de la loi que la station d'Europe N°1 voit le jour en 1955. Son style nouveau, son dynamisme, sa jeunesse bouleverse le style des radios de l'époque. Rappelez vous le temps de ''Vous êtes formidables'' , ''Salut les copains", "Pour ceux qui aiment le Jazz'' etc...

Face à la concurrence des radio périphériques, c'est ainsi que l'on nomme les stations privées , la radio d' État fait elle aussi beaucoup de progrès pour se moderniser et conserver ses parts de marché. Elle devient Radio France avec une station généraliste ( France Inter) et des stations spécialisées (France culture, France Musiques, France-info etc...) .Pour faire entendre sa voix au monde, elle dispose de Radio France International, qui émet en FM mais aussi sur les bandes d'ondes courtes qui ont la merveilleuse propriété de se propager sur pratiquement, toute la surface de la terre.

En 1981, une nouvelle loi mettra fin au monopole d'État. C'est la liberté des ondes retrouvées et l'apparition des radios libres.


Vu dans ... http://radio-passion.pagesperso-orange.fr/atelier/principalatelier.htm

LE COIN POSTES
La collection de postes anciens demande avant tout de l'espace vital car ces vénérables objets sont encombrants et lourds. Typiquement, un poste de salon des années 30 ou 40 mesure 50 cm en longueur, 30 en hauteur et 25 en profondeur. Il ne pèse pas moins de 8 à 9 kilos. Ces caractéristiques expliquent le succès des petits postes de chevet en bakélite des années 50 aux dimensions plus modestes.

Restaurer des postes, c'est bien mais ils ne doivent pas après, retomber dans l'oubli et le silence. Il faut les faire fonctionner de temps temps, d'une part pour le plaisir, et d'autre part pour s'assurer de leur bon état de santé.

Pour éviter d'avoir à les déplacer pour la mise sous tension, chaque poste restauré de ma collection est relié à une prise de courant et à une antenne individuelle constituée d'une dizaine de mètres de fil. Inutile de préciser quel bel écheveau de filasse on peut trouver entre le mur et le fond des étagères.

Mais quel plaisir de pouvoir les contempler, sous tension, les cadrans diffusant une lumière très douce. Leur sonorité est vraiment excellente et incomparable. En explorant les gammes d'ondes moyennes et courtes (P.O. et OC.), il est possible de capter les émissions du monde entier. Dans ces moments là, je retrouve ce qui, depuis ma plus tendre enfance, m'a toujours captivé et émerveillé: pouvoir capter des voix venues d'ailleurs, sans fil, ni aucun support matériel. Lorsque j'étais enfant, on voyageait peu, et les noms des stations gravés sur la glace des cadrans étaient des invitations au voyage pour des destinations aux noms un peu mystérieux que je ne localisais pas toujours très bien, Hilversum, Daventry, Kiev, Le Caire, Beromunster, Ankara etc..

Aujourd'hui, sagement rangés sur leurs étagères, ils me rappellent l'époque ou ils trônaient, à la place d'honneur dans les salles à manger ou dans les salons, protégés par un napperon sur lequel on posait les cadres des photos de la famille.

LE COIN RESTAURATION
Ce coin est le bloc opératoire des vieux postes. De longues heures, souvent des jours entiers sont nécessaires pour redonner vie à ces objets inanimés depuis fort longtemps.
Démontage, dépoussiérage nettoyage, astiquage, décapage polissage, vernissage, voila pour l'aspect extérieur.

Test des lampes, recherche du schéma de câblage, échange des composants reconnus défectueux ou suspects voila pour l'aspect fonctionnel. Puis il faut procéder à la première mise sous tension.

Le poste commence alors à émettre ses premiers crachotements. Après beaucoup de réglages et de patientes mises au point, on obtient enfin une voix claire et puissante. ''Encore un de sauvé!'' pense t'on, parfois un peu ému quand il s'agit d'un poste ayant appartenu à un être cher. Reste alors les finitions, le remontage puis l'essai final. Vient alors le moment le plus difficile, celui de lui trouver une place d'honneur sur les étagères déjà très chargées...

Vous trouverez dans le chapitre ''Restauration'' quelques conseils plus précis sur le sujet.

LE COIN LAMPES
Dans cette vitrine sont exposées un certain nombre de lampes qui sont un échantillonnage de ce qui a pu exister dans le domaine. Ces braves "loupiottes'' ont régné pendant près d'un demi siècle sur la radio et sur ce qui deviendra plus tard l'électronique. Elles ont été au coeur de tous les équipements jusqu'à ce qu'elles soient remplacées par les transistors puis par les circuits intégrés. Le terme ''lampes'' est impropre car si elles en ont l'aspect, elles n'ont pas pour fonction d'éclairer les postes! Elles servaient à produire, amplifier, redresser, traiter les signaux radio électriques. Le terme ''tube électronique'' ou ''tube'' leur convient mieux, mais pour beaucoup, elles restent et resteront les ''lampes''.

Il y en a eu de toutes les tailles, de toutes les formes.

Elles étaient classées par séries, souvent en fonction du culot et de la forme des broches. On se souvient des lampes octales, novales, rimlock, européennes, transcontinentales, loctales , miniatures, subminatures etc...

De la diode de redressement basique au tube klystron pour les récepteurs radar fonctionnant à 9300 MHz, elles couvraient toutes les gammes de fréquences. De la triode de réception débitant quelques milliampères au tube géant d'émetteur de radiodiffusion pouvant délivrer plusieurs centaines de KW, elles couvraient toutes les gammes de puissance.

Elles avaient le défaut d'être gourmandes en courant. Le chauffage de la cathode consommait typiquement 2 watts et pour l'alimentation de l'anode et des grilles d'écran, il fallait en compter autant (250 volts et 8 mA), soit 4 watts au total. Imaginez quelques instants un micro-ordinateur type PC, équipé de lampes ! (plusieurs dizaines de millions): il aurait la taille d'un immeuble et il faudrait l'alimenter par une centrale électrique!

Pour être en mesure de restaurer un poste à lampes il faut disposer d'un stock de lampes que tout collectionneur restaurateur garde précieusement et jalousement. Il est pourtant de nos jours encore assez facile d' en trouver, par récupération sur des postes à l'état d'épaves ou en achetant des lots, provenant de surplus ou de la cessation d'activité de radio dépanneurs.


Vu dans ... http://radio-passion.pagesperso-orange.fr/restauration/principalrestauration.htm

Vous pouvez voir dans les photos ci-dessous l'état dans lequel se trouve un poste qui a passé 40 ou 50 ans dans l'oubli. Il est facile d'imaginer le travail à accomplir pour redonner la parole à ces vénérables objets du temps passé. Avec beaucoup de patience et de persévérance et il faut le dire, des connaissances en radioélectricité, on peut les remettre en état de marche. Les deux dernières photos (en bas) montrent le résultat final.

Il faut d'abord acheter le poste

Vous êtes amateur d'objets anciens et vous avez envie de vous faire un décor rétro. Dans une brocante ou chez un antiquaire, vous tombez en arrêt devant un poste ancien. Avant de conclure la vente, commencez par examiner l'objet d'un peu plus près, sans vous attarder sur son aspect, forcément défraîchi et fatigué. Regardez surtout s'il est bien complet. Complet cela signifie d'abord qu'il ne manque pas de boutons et qu'ils sont bien identiques et aussi que le carton arrière est bien présent. Ce carton arrière, c'est la carte d'identité du poste, là ou l'on trouve ses caractéristiques principales: fabricant, type, tension secteur et souvent le types de lampes utilisées. L'absence de ce carton dévalue le poste dans des proportions considérables. Les lampes doivent être présentes, et même si l'on peut admettre une manquante, un poste vidé de toutes ses lampes doit être considéré comme une épave et payé comme tel. Vérifiez bien, s'il s'agit d'un poste en bakélite, que la carrosserie n'est pas fêlée et assurez vous dans tous les cas que le cadran est lisible et que l'aiguille de cadran est bien entraînée par le bouton de recherche des stations. L'entraînement de cette aiguille est un système à ficelle, reconnu par tous les dépanneurs et restaurateurs comme un sujet de cauchemar. Un aspect un peu crasseux n'est pas un empêchement à l'achat, car vous serez étonné de la facilité avec laquelle on peut assez facilement redonner brillance et éclat.

Ce qu'il faut surtout ne pas faire

Le traditionnel marchandage étant fait, vous ramenez votre emplette à la maison et là, par pitié, ne cédez pas à la tentation de l'essayer. Vous n'avez aucune chance de l'entendre fonctionner sauf dans le cas, peu probable, ou le vendeur vous aurait fait une démonstration convaincante de bon fonctionnement. Personnellement, en vingt ans de recherche le cas ne s'est pas souvent produit!. Partez du principe que le poste ne marche pas. Pourquoi donc? Les postes à lampes ont en moyenne 50 ou 60 ans et souvent plus. Depuis la fin des années 50, ils ont été relégués dans les greniers, les caves et les abris de jardin Ils ont connu beaucoup de mauvais traitements. Les araignées, les moisissures et la poussière les ont envahis, la rouille les a attaqués, les contacts se sont oxydés, les condensateurs électrochimiques se sont décomposés. de plus l'humidité les a imprégnés Le vendeur les a ,certes débarbouillés pour les rendre présentables à la vente, mais cela ne change rien à l'état de leurs entrailles. Il est facile de comprendre que dans ces conditions une mise sous tension sans précaution risque de transformer votre belle acquisition en bombe à retardement ou en générateur de fumée. Les dégâts seraient irréversibles. Vous pouvez voir ci dessous l'état dans lequel ils peuvent se trouver et il est facile d'imaginer ce qui se passerait si l'on mettait sous tension et sans précaution un poste dans cet état.

Ce qu'il faut commencer par faire

Faire la toilette

De même que l'on se déshabille avant de prendre une douche, il faut démonter le poste pour bien le nettoyer. On prendra soin, auparavant, de mettre du dégrippant sur toutes les vis et de laisser agir plusieurs heures. Extraire le châssis de l'ébénisterie ne pose pas, en général ,de difficultés particulières. Bien repérer les pièces de fixation, en se rappelant que les fabrications de l'époque étaient très artisanales et la standardisation aléatoire... Une fois les différents composants séparés (châssis, haut parleur, ébénisterie etc..), le nettoyage proprement dit peut commencer.

Comment procéder

a) L'ébénisterie en bakélite: après un dépoussiérage, puis un lavage à grande eau additionnée de détergent, rincer et sécher puis lustrer, avec un tampon de ouate imbibé de ''Miror''. Faire briller.

b) L'ébénisterie en bois de placage: après dépoussiérage, passer de laine d'acier très fine imbibée de popote d'antiquaire et faire briller. Il est souvent prudent de s'arrêter là, car un décapage complet et un revernissage sont des opérations délicates. Les rayures et éclats peuvent être atténués à l'aide de crayons de retouche que l'on trouve dans toutes les grandes surface de bricolage.

c) Les boutons: les mettre à tremper dans une solution détergente (produit à vaisselle), puis décrasser à l'aide d'une vieille brosse à dents.

d) Le châssis: dépoussiérer au pinceau, puis nettoyer le tout à l'alcool à brûler qui a la qualité de ne pas être agressif. Proscrire les nettoyants du type acétone ou tri chlore qui risquent de dissoudre les isolants et les matières plastiques.

e) Le haut parleur: la membrane étant très fragile. Se contenter d'un dépoussiérage au pinceau.

f) La toile du haut parleur ou cache membrane: c'est un point délicat. Si elle n'est pas déchirée mais seulement sale ou défraîchie, faire un nettoyage en place avec un produit très doux et laisser sécher à l'air libre. Son remplacement par un vulgaire tissu d'ameublement risque de défigurer le poste. Ne pas hésiter à prélever la toile d'un autre poste en respectant autant que possible le mariage des genres...

g) La glace de cadran: sans précaution, cette opération d'apparence très simple, peut se transformer en catastrophe, c'est à dire que l'on risque, d'un coup de chiffon, d'effacer toutes les inscriptions et de se retrouver avec un morceau de verre à vitre dans les mains! La face non sérigraphiée peut être nettoyée avec un produit à vitres. L'autre face doit être nettoyée, à sec, avec d'infinies précautions en commençant toujours par un coin. Les glaces des postes les plus récents sont protégées par un ''coating'' qui rend les inscriptions ineffaçables. Elles peuvent être lavées à grande eau.

h) Les lampes: vérifier qu'elles sont bien à leurs places respectives. Relever leur marquage avant de les faire briller. Une goutte de colle cyanolite permet de faire tenir les tétons de l'électrode supérieure et de consolider les assemblages parfois un peu branlants au niveau de l'ampoule et du culot.

Et maintenant que vais je faire?

Vous avez pratiqué dans votre vie professionnelle, l'électronique à lampes?

Ce chapitre ne vous concerne pas car vous n'avez pas besoin de conseils

Vous êtes nul ou presque en électricité?

Un conseil? Remontez soigneusement le tout et contentez vous de contempler votre poste ou confiez le à un restaurateur professionnel.

Vous trouverez une liste complète, et à jour, de réparateurs spécialisés, classée par département, en consultant le site de l'association RADIOFIL www.radiofil.com. à la rubrique "Adresses utiles".

Vous avez des connaissances en électricité, vous êtes même électronicien, mais les lampes on ne les apprend plus à l'école.

En suivant les quelques conseils qui suivent vous avez la possibilité de tenter une remise en service:

Vérifiez l'état du cordon d'alimentation, et n'hésitez pas à le changer, mais essayez de respecter le style de l'époque . Un cordon plastifié avec une prise surmoulée sur un poste des années 30, cela fait un peu anachronique

Poste ''secteur'' ou poste ''tous courants'', comment les distinguer?

C'est très facile et important à savoir. Un poste secteur est un poste qui possède un transformateur d'alimentation (facile à repérer) permettant, au choix, de l'alimenter en 110 volts ou en 220 volts par déplacement d'un cavalier. Ces postes ne présentent pas de dangers particulier, à condition d'avoir présent à l'esprit que des tensions continues de 250 volts sont partout présentes et que les poignées de châtaigne ne sont pas très agréables à ramasser. La manipulation du châssis est sans danger car il est, par construction, au potentiel zéro. Il n'en est pas de même des postes dits ''tous courants'' Ces postes pour des raisons de légèreté et d'économie ne possèdent pas de transformateur. Ils pouvaient même fonctionner sur des secteurs en courant continu qui ont existé dans certaines régions jusqu'à la fin des années 30. La tension de fonctionnement est souvent limitée à 110 volts.

Travailler sur ces postes est extrêmement dangereux, Vous avez une chance sur deux, exactement , que le châssis soit relié à la phase du secteur et le toucher revient à mettre ses doigts dans une prise de courant! Il faut impérativement utiliser un transformateur d'isolement 220v/110v. Un simple auto transfo ne vous protège en rien.

Ces précautions étant prises, il faut examiner l'état des fils de câblage qui peuvent être cassants ou détériorés. Les remplacer ne pose pas de difficultés particulières pour qui sait se servir d'un fer à souder.

Repérer et changer les résistances noircies ou carbonisées, ainsi que les condensateurs qui ont l'air d'avoir transpiré et coulé. Remplacer systématiquement le double condensateur de filtrage de l'alimentation, qui est en général constitué par un tube d'aluminium fixé sur le châssis à proximité de la valve de redressement et du transfo d'alimentation. Repérer et changer systématiquement le condensateur de liaison entre l'anode de la pré ampli BF et la grille de la lampe de sortie. Il se trouve en général à proximité du potentiomètre de volume. Pulvériser un produit à nettoyer les contacts sur toutes les galettes des contacteurs de changement de gamme, ainsi que sur la piste du potentiomètre de volume.

6, 5, 4, 3, 2, 1, 0 feu!

Vous pouvez maintenant procéder à la première mise sous tension. Confectionnez une antenne de fortune avec un fil d'une dizaine de mètres. La main sur la prise, de façon à être prêt à toute éventualité en cas de fumée suspecte, mettez en route et regardez si les filaments des lampes rougeoient et si les ampoules de cadran s'allument. A l'aide d'un voltmètre regardez monter la haute tension qui doit s' établir à environ 250 volts pour un poste secteur et 100 volts pour un tous courants. En vous mettant sur la gamme grandes ondes, vous avez de grandes chances, en tournant le bouton d'accord, de capter une des puissantes stations du type Europe1 France Inter ou RTL.

C'est toujours un moment d'émotion d'entendre, ces objets du passé reprendre vie et s'animer après des années et des années de silence. Bien sûr tous les dépannages ne sont pas aussi idylliques que celui que j'ai tenté de vous décrire ici, mais c'est un scénario qui se déroule assez souvent. Les pannes vicieuses, les réglages impossibles, les accrochages qui font siffler et ronfler le poste, les mécanismes d'entraînement d'aiguille qui patinent, cela existe aussi, mais avec un peu d'habitude, on vient en général à bout des problèmes que peuvent poser ce genre d'appareils.

Bibliographie

Avant d'entreprendre la restauration d'un poste, il est sage de se documenter sur les principes fondamentaux de la radio, sur l'histoire et la chronologie des techniques qui ont été utilisées.Il est important de pouvoir dater un poste et d'identifier ses principaux composants. Il n'est point besoin pour y arriver de posséder ni un gros bagage scientifique, ni un niveau mathématique supérieur. Je recommande à tous ceux qui sont intéressés par le sujet de se procurer un ouvrage remarquable intitulé "L'Encyclopédie Pratique [image] de la Radio"
C'est un livre unique et exhaustif de S. Logez et D. Maignan consacré à la TSF sous toutes ses formes. Indispensable pour apprendre les bases de la TSF, se perfectionner ou bénéficier d’une méthode de dépannage, il s’adresse au néophyte comme au technicien. Nombreuses planches et fiches techniques Renseignez vous sur le site www.radiofil.com

On peut citer aussi d'autres ouvrages bien connus

La restauration des récepteurs à lampes par André Cayrol aux éditions Dunod ( www.dunod.com)

La radio? mais c'est très simple par Eugène Aisberg chez le même éditeur.


Collectionner les objets de sa passion, c'est bien!

Collectionner seul dans son coin c'est un peu triste et aussi pas très efficace, car faute de relations avec d'autres personnes ayant le même domaine d'intérêt, on bute vite sur des problèmes techniques et pratiques.

Acheter, vendre, échanger des pièces de rechange, des lampes, des postes ou de la documentation technique oblige vite le collectionneur à ne pas rester isolé.

Se retrouver entre connaisseurs, partager sa passion et ses connaissances avec d'autres, voilà qui enrichit considérablement la vie du collectionneur.

Il existe, en France, deux grandes associations de collectionneurs de radios anciennes:

La plus importante est Radiofil qui est l' Association Française des Amateurs de T.S.F et de la Reproduction du Son. Elle est née le 21 février 2004 de la fusion de l'association Rétrophonia et de l'AEA. Comptant près de 2000 membres, cette association regroupe une grande majorité des collectionneurs français de radio anciennes. Elle possède un site très intéressant qui mérite d'être visité www.radiofil.com

Club Histoire et Collection Radio : www.chcr.asso.fr

Chacune de ces deux associations édite une revue périodique qui permet aux adhérents de connaître les manifestations prévues (bourses d'échange, réunions etc..), de passer des petites annonces, de lire des articles techniques ou historiques toujours bien documentés et, en somme, de vivre une véritable vie associative.


Vu dans ... http://radio-passion.pagesperso-orange.fr/liens/principalliens.htm

Le nombre de sites dédiés à la T.S.F, est énorme. Certains présentent des collections personnelles, mais d'autres appartiennent à des musées ou à des associations. On trouve aussi des sites à caractère commercial, proposant à la vente des postes ou des pièces. Des forums de discussion et des ventes aux enchères sont aussi possibles. Certains sites sont généralistes, mais d'autres sont très spécialisés: postes portables, matériels militaires, auto radios, lampes, postes à galène, meubles radio- phono, cartes postales etc... De toutes nationalités, ces sites témoignent de la passion et de l'engouement des amateurs du monde entier pour cette géniale invention.

Une énumération exhaustive de tous les sites est impossible, mais je pense que la meilleure façon de partir surfer sur ce passionnant sujet est de franchir le portail de www.doctsf.com

Il recense et établit le lien avec plus de 300 sites répartis dans 22 pays. Il est possible de faire une sélection par langue et par type de site: pages perso, sociétés, musées, ou associations. De plus, il donne accès au grand livre de la T.S.F. et au musée Philips.

A ne pas manquer le remarquable site du www.radiomuseum.org C'est un musée virtuel extraordinaire ou il possible de trouver des schémas et de la documentation concernant en autres les fabrications allemandes

Pour les postes anglais,on peut recommander le site www.vintage-radio.com

Pour les postes américains,visitez le site www.classicradiogallery.com ou l'on peut admirer de très belles photos des productions outre atlantique
Cercle "Radios anciennes"